	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>文曄上季盈餘 單季歷史新高 - 工商時報</title>
	<meta name="description" content="亞太半導體通路二哥文曄（3036）6日召開法說會，第三季受惠匯兌利益及祥碩（5269）的股利收入挹注，稅後盈餘達11.52億元，較去年同期成長41％，每股盈餘1.46元，創歷史單季新高紀錄，文曄預期第四季營收將可維持個位數年成長。" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/news/tech/365754.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="文曄上季盈餘 單季歷史新高 - 工商時報" />
	<meta property="og:description" content="亞太半導體通路二哥文曄（3036）6日召開法說會，第三季受惠匯兌利益及祥碩（5269）的股利收入挹注，稅後盈餘達11.52億元，較去年同期成長41％，每股盈餘1.46元，創歷史單季新高紀錄，文曄預期第四季營收將可維持個位數年成長。" />
	<meta property="og:url" content="https://ctee.com.tw/news/tech/365754.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2020-11-06T17:00:00+00:00" />
	<meta property="article:modified_time" content="2020-11-06T15:18:36+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2020/11/06/07-06686-08.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/news/tech/365754.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2020/11/06/07-06686-08.jpg","width":1000,"height":500,"caption":"\u5716\u70ba\u6587\u66c4\u8463\u4e8b\u9577\u912d\u6587\u5b97\u3002\u5716\uff0f\u67ef\u5b97\u6c85"},{"@type":"WebPage","@id":"https://ctee.com.tw/news/tech/365754.html#webpage","url":"https://ctee.com.tw/news/tech/365754.html","name":"\u6587\u66c4\u4e0a\u5b63\u76c8\u9918 \u55ae\u5b63\u6b77\u53f2\u65b0\u9ad8 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/news/tech/365754.html#primaryimage"},"datePublished":"2020-11-06T17:00:00+00:00","dateModified":"2020-11-06T15:18:36+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/0550e39d1beb97c79f1556a52b32eb25"},"description":"\u4e9e\u592a\u534a\u5c0e\u9ad4\u901a\u8def\u4e8c\u54e5\u6587\u66c4\uff083036\uff096\u65e5\u53ec\u958b\u6cd5\u8aaa\u6703\uff0c\u7b2c\u4e09\u5b63\u53d7\u60e0\u532f\u514c\u5229\u76ca\u53ca\u7965\u78a9\uff085269\uff09\u7684\u80a1\u5229\u6536\u5165\u6339\u6ce8\uff0c\u7a05\u5f8c\u76c8\u9918\u905411.52\u5104\u5143\uff0c\u8f03\u53bb\u5e74\u540c\u671f\u6210\u957741\uff05\uff0c\u6bcf\u80a1\u76c8\u99181.46\u5143\uff0c\u5275\u6b77\u53f2\u55ae\u5b63\u65b0\u9ad8\u7d00\u9304\uff0c\u6587\u66c4\u9810\u671f\u7b2c\u56db\u5b63\u71df\u6536\u5c07\u53ef\u7dad\u6301\u500b\u4f4d\u6578\u5e74\u6210\u9577\u3002","breadcrumb":{"@id":"https://ctee.com.tw/news/tech/365754.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/news/tech/365754.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/news/tech/365754.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/news","url":"https://ctee.com.tw/category/news","name":"\u7126\u9ede"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/news/tech","url":"https://ctee.com.tw/category/news/tech","name":"\u79d1\u6280"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/news/tech/365754.html","url":"https://ctee.com.tw/news/tech/365754.html","name":"\u6587\u66c4\u4e0a\u5b63\u76c8\u9918 \u55ae\u5b63\u6b77\u53f2\u65b0\u9ad8"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/0550e39d1beb97c79f1556a52b32eb25","name":"\u5de5\u5546\u6642\u5831 \u67ef\u5b97\u6c85","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/ebc683d3e594d8e593c2d5859b2145b7?s=96&d=mm&r=g","caption":"\u5de5\u5546\u6642\u5831 \u67ef\u5b97\u6c85"},"description":"\u8b49\u5238\u7d44"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 資訊提供" href="https://ctee.com.tw/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 留言的資訊提供" href="https://ctee.com.tw/comments/feed" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"cf8b563d8c","current_year":"2020","current_month":"11","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rbtools.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"90a5e9b1e7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<link rel='https://api.w.org/' href='https://ctee.com.tw/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Ftech%2F365754.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Ftech%2F365754.html&#038;format=xml" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	// TOP_ANCHOR
	var slot = googletag.defineOutOfPageSlot('/57965253/ctee_anchors', googletag.enums.OutOfPageFormat.TOP_ANCHOR);
	if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	// NOTE! Consider delaying until first div on page
	googletag.display(slot);
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	    googletag.defineSlot('/1298416/Homepage_Top_728x90', [[320, 100], [728, 90]], 'div-gpt-ad-1603423112587-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());
        googletag.defineSlot('/1298416/Inner_Right_300x250(1)', [300, 250], 'div-gpt-ad-1603422944519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u6587\u66c4\u4e0a\u5b63\u76c8\u9918 \u55ae\u5b63\u6b77\u53f2\u65b0\u9ad8",
    "description": "\u4e9e\u592a\u534a\u5c0e\u9ad4\u901a\u8def\u4e8c\u54e5\u6587\u66c4\uff083036\uff096\u65e5\u53ec\u958b\u6cd5\u8aaa\u6703\uff0c\u7b2c\u4e09\u5b63\u53d7\u60e0\u532f\u514c\u5229\u76ca\u53ca\u7965\u78a9\uff085269\uff09\u7684\u80a1\u5229\u6536\u5165\u6339\u6ce8\uff0c\u7a05\u5f8c\u76c8\u9918\u905411.52\u5104\u5143\uff0c\u8f03\u53bb\u5e74\u540c\u671f\u6210\u957741\uff05\uff0c\u6bcf\u80a1\u76c8\u99181.46\u5143\uff0c\u5275\u6b77\u53f2\u55ae\u5b63\u65b0\u9ad8\u7d00\u9304\uff0c\u6587\u66c4\u9810\u671f\u7b2c\u56db\u5b63\u71df\u6536\u5c07\u53ef\u7dad\u6301\u500b\u4f4d\u6578\u5e74\u6210\u9577\u3002\u6587\u66c4\u8463\u4e8b\u9577\u912d\u6587\u5b97\u8868\u793a\uff0c\u4eca\u5e74\u662f\u6bd4\u8f03\u7279\u5225\u7684\u4e00\u5e74\uff0c\u9664\u4e86\u65b0\u51a0\u75ab\u60c5\u5c0d\u751f\u6d3b\u578b\u614b\u7522\u751f\u6df1\u9060\u5f71\u97ff\u5916\uff0c\u8207\u5fb7\u5dde\u5100\u5668\uff08TI\uff09\u9577\u671f\u7684\u5408\u4f5c\u95dc\u4fc2\uff0c\u4e5f\u5c07\u5728\u5e74\u5e95\u6b63\u5f0f\u7d50\u675f\uff0c\u7b2c\u56db\u5b63\u5c0d\u71df\u904b\u7684\u8ca2\u737b\u5c07\u5b8c\u5168\u6d88\u5931\uff0c\u6240\u5e78\uff0c\u516c\u53f8\u4eca\u5e74\u4ee5\u4f86\uff0c\u7a4d\u6975\u5c07\u539f\u5148TI\u4ee3\u7406\u7dda\u7684\u80fd\u91cf\u5e73\u5747\u5206\u914d\u5230\u4e0d\u540c\u7522\u54c1\u7dda\u4e0a\uff0c\u9806\u5229\u5f4c\u88dc\u8207TI\u5206\u624b\u5f8c\u9020\u6210\u7684\u8ca1\u52d9\u7f3a\u53e3",
    "datePublished": "2020-11-07",
    "dateModified": "2020-11-06",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u5de5\u5546\u6642\u5831 \u67ef\u5b97\u6c85"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/11\/06\/07-06686-08.jpg",
        "width": 1000,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/news\/tech\/365754.html"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel='stylesheet' id='7.6.2-1604682023' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/3a2e806fa1e51048eae2f2a6d0807e87.css' type='text/css' media='all' />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	</head>

<body class="post-template-default single single-post postid-365754 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-3570 single-cat-3570  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="crsjtpl crsjtpl-clearfix crsjtpl-leftskyscraper crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-landscape location-skyscraper_left crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-phone crsjtpl-hide-on-tablet-portrait"><div id="crsjtpl-24-1719992662" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24" data-type="dfp"><!-- /1298416/new_homepage_left_160x600 -->
<div id='div-gpt-ad-1533873869037-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873869037-0'); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="crsjtpl crsjtpl-clearfix crsjtpl-leftskyscraper crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-landscape location-skyscraper_right crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-phone crsjtpl-hide-on-tablet-portrait"><div id="crsjtpl-23-936536208" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23" data-type="dfp"><!-- /1298416/new_homepage_right_160x600 -->
<div id='div-gpt-ad-1533873659096-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873659096-0'); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.11.07 星期六</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="crsjtpl crsjtpl-clearfix crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-portrait crsjtpl-show-tablet-landscape crsjtpl-show-phone location-header_aside_logo crsjtpl-align-right crsjtpl-column-1"><div id="crsjtpl-34-1909776248" class="crsjtpl-container crsjtpl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-95578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-351065" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-351065"><a href="https://ctee.com.tw/stock/fs-2020-september">9月營收報</a></li>
	<li id="menu-item-330092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li id="menu-item-323376" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-355313" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-355313"><a href="https://ctee.com.tw/wealth/scb-rich">財富管理</a></li>
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-363308" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363308"><a href="https://ctee.com.tw/topic/uselection2020">美國總統大選</a></li>
	<li id="menu-item-362394" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-362394"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/tw0050">台灣50產業地圖</a></li>
	<li id="menu-item-316529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li id="menu-item-314816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li id="menu-item-294141" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li id="menu-item-252611" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
	<li id="menu-item-290653" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-341594" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-363051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li id="menu-item-302864" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-323123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li id="menu-item-313373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li id="menu-item-255738" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news" ><span itemprop='name'>焦點</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news/tech" ><span itemprop='name'>科技</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>文曄上季盈餘 單季歷史新高</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/news/tech/365754.html"/></li></ul></div></nav><div class="container adcontainer"><div class="crsjtpl crsjtpl-clearfix crsjtpl-after-header crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-portrait crsjtpl-show-tablet-landscape crsjtpl-show-phone location-header_after crsjtpl-align-left crsjtpl-column-1"><div id="crsjtpl-112185-1791275603" class="crsjtpl-container crsjtpl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-365754" class="post-365754 post type-post status-publish format-standard has-post-thumbnail  category-tech tag-317 tag-6268 tag-7713 single-post-content has-thumbnail">
			<div class="crsjtpl crsjtpl-clearfix crsjtpl-above-post-box crsjtpl-pubadban crsjtpl-show-desktop location-post_box_above crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-phone crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape"><div id="crsjtpl-112638-434972173" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape crsjtpl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">文曄上季盈餘 單季歷史新高</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/zongyuan-ke"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/zongyuan-ke" title="Posts by 工商時報 柯宗沅" class="author url fn" rel="author">工商時報 柯宗沅</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-07T01:00:00+08:00"><b>2020.11.07</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="圖為文曄董事長鄭文宗。圖／柯宗沅" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/11/06/07-06686-08.jpg">							<figcaption class="wp-caption-text">圖為文曄董事長鄭文宗。圖／柯宗沅</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Fnews%2Ftech%2F365754.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?%E6%96%87%E6%9B%84%E4%B8%8A%E5%AD%A3%E7%9B%88%E9%A4%98+%E5%96%AE%E5%AD%A3%E6%AD%B7%E5%8F%B2%E6%96%B0%E9%AB%98%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Fnews%2Ftech%2F365754.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Ftech%2F365754.html&text=%E6%96%87%E6%9B%84%E4%B8%8A%E5%AD%A3%E7%9B%88%E9%A4%98+%E5%96%AE%E5%AD%A3%E6%AD%B7%E5%8F%B2%E6%96%B0%E9%AB%98" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>亞太半導體通路二哥文曄（3036）6日召開法說會，第三季受惠匯兌利益及祥碩（5269）的股利收入挹注，稅後盈餘達11.52億元，較去年同期成長41％，每股盈餘1.46元，創歷史單季新高紀錄，文曄預期第四季營收將可維持個位數年成長。</p>



 <p>文曄董事長鄭文宗表示，今年是比較特別的一年，除了新冠疫情對生活型態產生深遠影響外，與德州儀器（TI）長期的合作關係，也將在年底正式結束，第四季對營運的貢獻將完全消失，所幸，公司今年以來，積極將原先TI代理線的能量平均分配到不同產品線上，順利彌補與TI分手後造成的財務缺口。</p>



<div class="crsjtpl crsjtpl-clearfix crsjtpl-post-inline crsjtpl-float-center crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-tablet-landscape crsjtpl-hide-on-desktop"><div id="crsjtpl-35-464627990" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-desktop crsjtpl-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="dfp"><!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div> <p>文曄第三季合併營收達918.62億元，季增23％、年減5％，毛利率維持在3.01％，營業收益達14.07億元，加上匯兌收益及祥碩的股利收入合計貢獻2.2億元「其它收益」，帶動稅後盈餘成功刷新歷史單季新高紀錄。</p>



<div class="crsjtpl crsjtpl-clearfix crsjtpl-post-middle crsjtpl-float-center crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-13863-1559235253" class="crsjtpl-container crsjtpl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div> <p>以產品別觀察，通訊產品第三季營收受惠手機客戶需求回溫，季增54％，占整體營收達48.5％，其次包含消費性、自動化及工控產品，也皆較第二季有所成長。展望第四季，文曄預估，在手機客戶拉貨動能轉強與車用電子需求持續復甦下，將抵銷電腦、消費性電子、工業與儀器領域的季節性下滑，毛利率可望維持在2.75～2.95％之間，且營收將維持個位數的年成長。</p>



 <p>鄭文宗指出，文曄為因應疫情與國際情勢的轉變，將持續進行數位轉型來提升營運效率與增進在供應鏈上的附加價值，未來將繼續追求中長期的市占率提升、優於產業的成長力道與獲利的穩健成長。</p>



<div class="crsjtpl crsjtpl-clearfix crsjtpl-post-inline crsjtpl-float-center crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape crsjtpl-hide-on-desktop"><div id="crsjtpl-321452-948599810" class="crsjtpl-container crsjtpl-type-custom_code  crsjtpl-hide-on-desktop crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="321452" data-type="custom_code"><ins id="scupio-ctee_2689_17616_18280_1_content" class="scupioadslot" style="display:inline-block;width:100%;height:0"
data-sca-pub="lQgYEwY="
data-sca-cid="18280"
data-sca-web="2689"
data-sca-category="4"
data-sca-slot-type="inread"></ins>
<script async src="https://img.scupio.com/js/ad.js"></script>
<script>
(function(s, c, u, p, i, o, a, d) {
    'use strict';
    (d = s.Scupioads = s.Scupioads || []).push({
        id: u,
        callback: function() {

        }
    });
    setTimeout(function(){var e;if(!s.Scupioads.init)for(e=d.length-1;0<=e;e--)if(d[e].id===u&&!d[e].dispatcherUnreached){d[e].callback(),d[e].callback=function(){},d[e].dispatcherUnreached=!0,c.getElementById(u).id+='_dispatcherUnreached';break}},1e3);
})(window, document, 'scupio-ctee_2689_17616_18280_1_content');
</script><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div> <p>文曄今年以來持續進行財務結構上的調整，除第二季以每1股祥碩普通股換發19股文曄普通股，與祥碩進行專案策略合作外，第三季起也發行67.5億元的甲種特別股，增資後實收資本額將達92.3億元。</p> <div class="crsjtpl crsjtpl-clearfix crsjtpl-post-bottom crsjtpl-float-center crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape crsjtpl-hide-on-desktop"><div id="crsjtpl-156307-1966046960" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-desktop crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e5%8d%8a%e5%b0%8e%e9%ab%94" rel="tag">半導體</a><a href="https://ctee.com.tw/tag/%e6%96%87%e6%9b%84" rel="tag">文曄</a><a href="https://ctee.com.tw/tag/%e5%be%b7%e5%84%80" rel="tag">德儀</a>	</div>
		</article>
		<div class="crsjtpl crsjtpl-clearfix crsjtpl-post-before-author crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-portrait crsjtpl-show-tablet-landscape crsjtpl-show-phone location-post_before_author_box crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-36-1594650500" class="crsjtpl-container crsjtpl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/zongyuan-ke"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://cteecors.azureedge.net/wp-content/uploads/2019/07/23-00642-006-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/zongyuan-ke"><span class="post-author-name">工商時報 柯宗沅</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>證券組</p>
	</div>

</section>
	</div>
<div class="crsjtpl crsjtpl-clearfix crsjtpl-after-related crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-portrait crsjtpl-show-tablet-landscape crsjtpl-show-phone location-post_after_related crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-1221-1816511278" class="crsjtpl-container crsjtpl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<p></p>
<div id="div-gpt-ad-1590139622665-0">
        <script type="text/javascript">
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/57965253/view.ctee_multiplex', 'fluid', 'div-gpt-ad-1590139622665-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1590139622665-0');
            });
        </script>
</div><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="crsjtpl-7" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-356720-1396062062" class="crsjtpl-container crsjtpl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356720" data-type="custom_code"><!-- /1298416/Inner_Right_300x250(1) -->
<div id='div-gpt-ad-1603422944519-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603422944519-0'); });
  </script>
</div><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div></div><div id="crsjtpl-4" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-1013-688113884" class="crsjtpl-container crsjtpl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div></div></div></div><div id="crsjtpl-5" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-295119-1520678534" class="crsjtpl-container crsjtpl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295119" data-type="dfp"><div id="div-gpt-ad-1593672401789-0" style="margin-top: 20px;">
    <script type="text/javascript">
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/57965253/ctee_multiplex_2', 'fluid', 'div-gpt-ad-1593672401789-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1593672401789-0');
        });
    </script>
</div></div></div></div><div id="crsjtpl-6" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-295124-1530168148" class="crsjtpl-container crsjtpl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295124" data-type="custom_code"><!--popin 0725-->
<div id="_popIn_recommend_word"></div><p class='crsjtpl-caption crsjtpl-caption-below'></p></div></div></div><div id="crsjtpl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-phone"><div id="crsjtpl-38-1886949792" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-364608 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4468">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/insurance/364608.html" class="post-title post-url">
			勞退保年金少的可憐 秒懂10大問題不可虧		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T11:01:54+08:00">2020.11.05</time></span>
						</div>
			</div>
	</div >
	<div class="post-364674 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/364674.html" class="post-title post-url">
			陸半導體好用不比台積電 只有這一點勝出		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T13:57:58+08:00">2020.11.05</time></span>
						</div>
			</div>
	</div >
	<div class="post-365174 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/365174.html" class="post-title post-url">
			搶老美肥單 台積敵手將供應陸企5奈米晶片		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-06T07:39:43+08:00">2020.11.06</time></span>
						</div>
			</div>
	</div >
	<div class="post-364740 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3533">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/finance/364740.html" class="post-title post-url">
			保險業務員灌爆網頁 金管會被迫提早給回應		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T15:41:46+08:00">2020.11.05</time></span>
						</div>
			</div>
	</div >
	<div class="post-364988 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3533">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/finance/364988.html" class="post-title post-url">
			海外踩雷提呆破百億 國銀前九月獲利衰退		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-05T21:51:35+08:00">2020.11.05</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="crsjtpl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_crsjtpl"><div class="crsjtpl crsjtpl-clearfix  crsjtpl-align-center crsjtpl-column-1"><div id="crsjtpl-37-2098510217" class="crsjtpl-container crsjtpl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="crsjtpl crsjtpl-clearfix crsjtpl-before-footer crsjtpl-pubadban crsjtpl-show-desktop crsjtpl-show-tablet-landscape location-footer_before crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-phone crsjtpl-hide-on-tablet-portrait"><div id="crsjtpl-39-1785763096" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener noreferrer">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener noreferrer">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener noreferrer">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener noreferrer">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener noreferrer">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener noreferrer">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="crsjtpl crsjtpl-clearfix crsjtpl-after-footer crsjtpl-pubadban crsjtpl-show-phone location-footer_after crsjtpl-align-center crsjtpl-column-1 crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape crsjtpl-hide-on-desktop"><div id="crsjtpl-156307-1041858004" class="crsjtpl-container crsjtpl-type-dfp  crsjtpl-hide-on-desktop crsjtpl-hide-on-tablet-portrait crsjtpl-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-351065"><a href="https://ctee.com.tw/stock/fs-2020-september">9月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-355313"><a href="https://ctee.com.tw/wealth/scb-rich">財富管理</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363308"><a href="https://ctee.com.tw/topic/uselection2020">美國總統大選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-362394"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/tw0050">台灣50產業地圖</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u95dc\u9589","currentText":"\u4eca\u5929","monthNames":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"monthNamesShort":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"nextText":"\u4e0b\u4e00\u6b65","prevText":"\u4e0a\u4e00\u6b65","dayNames":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"dayNamesShort":["\u9031\u65e5","\u9031\u4e00","\u9031\u4e8c","\u9031\u4e09","\u9031\u56db","\u9031\u4e94","\u9031\u516d"],"dayNamesMin":["\u65e5","\u4e00","\u4e8c","\u4e09","\u56db","\u4e94","\u516d"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"365754"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>

<script>
var crsjtpl=function(a){"use strict";return{init:function(){0==crsjtpl.ads_state()&&crsjtpl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".crsjtpl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){crsjtpl.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 267/298 objects using apc

Served from: ctee.com.tw @ 2020-11-07 01:02:01 by W3 Total Cache
-->