	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://ctee.com.tw/xmlrpc.php"/>

		<title>台商回流是真的？謝金河：數字會說話 - 工商時報</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ctee.com.tw/news/industry/203914.html" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:type" content="article" />
<meta property="og:title" content="台商回流是真的？謝金河：數字會說話 - 工商時報" />
<meta property="og:description" content="這幾個月，政治人物都在爭議台商到底有沒有回來，財信傳媒董事長謝金河表示，從台灣的商用不動產交易和商辦租賃狀況， &hellip;" />
<meta property="og:url" content="https://ctee.com.tw/news/industry/203914.html" />
<meta property="og:site_name" content="工商時報" />
<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
<meta property="article:tag" content="辦公室" />
<meta property="article:tag" content="台商" />
<meta property="article:tag" content="謝金河" />
<meta property="article:section" content="產業" />
<meta property="article:published_time" content="2020-01-09T04:01:47+00:00" />
<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-04.jpg" />
<meta property="og:image:secure_url" content="https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-04.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="430" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","potentialAction":{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ctee.com.tw/news/industry/203914.html#primaryimage","url":"https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-04.jpg","width":850,"height":430},{"@type":"WebPage","@id":"https://ctee.com.tw/news/industry/203914.html#webpage","url":"https://ctee.com.tw/news/industry/203914.html","inLanguage":"zh-TW","name":"\u53f0\u5546\u56de\u6d41\u662f\u771f\u7684\uff1f\u8b1d\u91d1\u6cb3\uff1a\u6578\u5b57\u6703\u8aaa\u8a71 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/news/industry/203914.html#primaryimage"},"datePublished":"2020-01-09T04:01:47+00:00","dateModified":"2020-01-09T04:01:47+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/b67bd0b4daf0488f66269825c9dc4708"}},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/b67bd0b4daf0488f66269825c9dc4708","name":"\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#authorlogo","url":"https://secure.gravatar.com/avatar/c34197d8ce66a8fa301e58964f29b9d3?s=96&d=mm&r=g","caption":"\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 工商時報 &raquo;" href="https://ctee.com.tw/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱 工商時報 &raquo; 迴響" href="https://ctee.com.tw/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ctee.com.tw\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cteecors.azureedge.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif:400%7CLibre+Franklin:700' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notosanstc.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<link rel='https://api.w.org/' href='https://ctee.com.tw/wp-json/' />
<link rel='shortlink' href='https://ctee.com.tw/?p=203914' />
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Findustry%2F203914.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Findustry%2F203914.html&#038;format=xml" />
			<link rel="amphtml" href="https://ctee.com.tw/amp/news/industry/203914.html"/>
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/1298416/Homepage_Top_728x90', [728, 90], 'div-gpt-ad-1490784515511-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="/vue/vue.js"></script> 
<script src="/vue/vue-spinner.js"></script>
<script src="/assets/moment/moment.min.js"></script>
<script src="/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />
<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "\/wp-content\/uploads\/2018\/09\/logo300_90.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u5de5\u554640 \u6578\u4f4d\u8d77\u98db"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u5de5\u554640 \u6578\u4f4d\u8d77\u98db",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u53f0\u5546\u56de\u6d41\u662f\u771f\u7684\uff1f\u8b1d\u91d1\u6cb3\uff1a\u6578\u5b57\u6703\u8aaa\u8a71",
    "description": "\u9019\u5e7e\u500b\u6708\uff0c\u653f\u6cbb\u4eba\u7269\u90fd\u5728\u722d\u8b70\u53f0\u5546\u5230\u5e95\u6709\u6c92\u6709\u56de\u4f86\uff0c\u8ca1\u4fe1\u50b3\u5a92\u8463\u4e8b\u9577\u8b1d\u91d1\u6cb3\u8868\u793a\uff0c\u5f9e\u53f0\u7063\u7684\u5546\u7528\u4e0d\u52d5\u7522\u4ea4\u6613\u548c\u5546\u8fa6\u79df\u8cc3\u72c0\u6cc1\uff0c\u5c31\u53ef\u5f97\u77e5\u4e00\u4e8c\u3002\u8b1d\u91d1\u6cb3\u5728\u81c9\u66f8\u767c\u6587\uff0c\u5f15\u8ff0CBRE\u4e16\u90a6\u9b4f\u7406\u4ed5\u516c\u5e03\u6578\u64da\u8868\u793a\uff0c2019\u5e74\u53f0\u5317\u8fa6\u516c\u5ba4\u5e02\u5834\u6de8\u53bb\u5316\u91cf\u8868\u73fe\u4eae\u773c\uff0cA\u8fa6\u7a7a\u7f6e\u7387\u964d\u81f35.05%\uff0c\u5275\u4e0b18\u5e74\u65b0\u4f4e\uff0c\u4e14\u6bcf\u576a\u79df\u91d1\u63a8\u5347\u81f32790\u5143\uff0c\u5e74\u6210\u95773.15%\uff0c\u5176\u4e2d\u4ee5\u53f0\u5317101\u53ca\u5357\u5c71\u5ee3\u5834\u70ba\u4e3b\u7684\u4fe1\u7fa9\u5546\u5708A\u8fa6\u5e73\u5747\u79df\u91d1\u62c9\u5347\u81f33466\u5143\uff0c\u5beb\u4e0b10\u5e74\u65b0\u9ad8\u3002A\u8fa6\u79df\u91d1\u6c34\u6f32\u8239\u9ad8\uff0c\u4e5f\u8b93B\u7d1a\u5546\u8fa6\u7a7a\u7f6e\u7387\u4e0b\u964d\u81f33.36%\u7684\u53f2\u4e0a\u6700\u4f4e\uff0c\u5e73\u5747\u6bcf\u576a\u79df\u91d1\u4e5f\u63a8\u5347\u81f31788\u5143\u3002\u8b1d\u91d1\u6cb3\u8868\u793a",
    "datePublished": "2020-01-09",
    "dateModified": "2020-01-09",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "\/wp-content\/uploads\/2020\/01\/09-08635-04.jpg",
        "width": 850,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/news\/industry\/203914.html"
}</script>
<link rel='stylesheet' id='7.5.4-1578542542' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/6022d04e03c6202be56a4dbd25650445.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a {
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 0 6%;
}

.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-203914 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart single-cat-4118 single-prim-cat-3534 single-cat-3534  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="eqcojmhwup eqcojmhwup-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_left eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-phone eqcojmhwup-hide-on-tablet-portrait"><div id="eqcojmhwup-24-2114448498" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24" data-type="dfp"><!-- /1298416/new_homepage_left_160x600 -->
<div id='div-gpt-ad-1533873869037-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873869037-0'); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="eqcojmhwup eqcojmhwup-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-skyscraper_right eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-phone eqcojmhwup-hide-on-tablet-portrait"><div id="eqcojmhwup-23-326257651" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23" data-type="dfp"><!-- /1298416/new_homepage_right_160x600 -->
<div id='div-gpt-ad-1533873659096-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873659096-0'); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
				<div class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
				</div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.01.09 星期四</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" href="http://www.twkcweb.com">台灣權王</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 工商40 數位起飛</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="eqcojmhwup eqcojmhwup-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo eqcojmhwup-align-right eqcojmhwup-column-1"><div id="eqcojmhwup-34-1205203574" class="eqcojmhwup-container eqcojmhwup-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-140445" class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445"><a href="https://member.ctee.com.tw">會員登入</a></li>
<li id="menu-item-95578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-188131" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188131"><a href="https://ctee.com.tw/stock/fs-2019-november">11月營收報</a></li>
	<li id="menu-item-185845" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185845"><a href="https://ctee.com.tw/stock/s4-2019winter">2019冬季報</a></li>
	<li id="menu-item-174652" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-174652"><a href="https://ctee.com.tw/stock/fs-2019q3">Q3財報解析</a></li>
</ul>
</li>
<li id="menu-item-199720" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-197095" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-197095"><a href="https://ctee.com.tw/topic/2019population">少子化危機</a></li>
	<li id="menu-item-181105" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-181105"><a href="https://ctee.com.tw/topic/2019hongkong">翻轉的香港</a></li>
	<li id="menu-item-174852" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-174852"><a href="https://ctee.com.tw/topic/2019offshorewind">風電與綠金</a></li>
	<li id="menu-item-200051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-200051"><a href="https://ctee.com.tw/topic/2019tw0050">台灣50專輯</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-7128"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-189687" class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-175944" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175944"><a target="_blank" href="https://www.2020investment.ctee.com.tw">2020投資趨勢論壇</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-160306" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-160306"><a target="_blank" href="https://www.2019aiot.ctee.com.tw/">創新智慧應用大賽</a></li>
	<li id="menu-item-145042" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145042"><a href="https://ctee.com.tw/topic/2019emo">EMO Hannover</a></li>
	<li id="menu-item-118451" class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-118451"><a target="_blank" href="https://ctee.com.tw/topic/2019digiitw">數位新創之星</a></li>
	<li id="menu-item-169361" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-169361"><a target="_blank" href="https://www.2020invest.ctee.com.tw">資金返鄉躍升</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news" ><span itemprop='name'>焦點</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news/industry" ><span itemprop='name'>產業</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>台商回流是真的？謝金河：數字會說話</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/news/industry/203914.html"/></li></ul></div></nav><div class="container adcontainer"><div class="eqcojmhwup eqcojmhwup-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after eqcojmhwup-align-left eqcojmhwup-column-1"><div id="eqcojmhwup-112185-38098814" class="eqcojmhwup-container eqcojmhwup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='eqcojmhwup-caption eqcojmhwup-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-203914" class="post-203914 post type-post status-publish format-standard has-post-thumbnail  category-headline category-industry tag-524 tag-858 tag-11594 single-post-content has-thumbnail">
			<div class="eqcojmhwup eqcojmhwup-clearfix adloc-above-post-box adloc-is-banner adloc-show-desktop location-post_box_above eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-phone eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape"><div id="eqcojmhwup-112638-1463682255" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape eqcojmhwup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">台商回流是真的？謝金河：數字會說話</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/service"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b>工商時報 數位編輯</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-01-09T12:01:47+00:00"><b>2020.01.09</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-04.jpg">							<figcaption class="wp-caption-text">財信傳媒集團董事長謝金河。圖／本報資料照</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div class="at-above-post addthis_tool" data-url="https://ctee.com.tw/news/industry/203914.html"></div> <p>這幾個月，政治人物都在爭議台商到底有沒有回來，財信傳媒董事長謝金河表示，從台灣的商用不動產交易和商辦租賃狀況，就可得知一二。</p>
 <p>謝金河在臉書發文，引述CBRE世邦魏理仕公布數據表示，2019年台北辦公室市場淨去化量表現亮眼，A辦空置率降至5.05%，創下18年新低，且每坪租金推升至2790元，年成長3.15%，其中以台北101及南山廣場為主的信義商圈A辦平均租金拉升至3466元，寫下10年新高。A辦租金水漲船高，也讓B級商辦空置率下降至3.36%的史上最低，平均每坪租金也推升至1788元。</p>
 <p>謝金河表示，過去30年，台北商辦租金年年下滑，101大樓一度跌到每坪3000元左右，幾乎是香港國金中心的十分之一，空置率更是屢創新高，去年可說是一個重要的扭轉點。這其中大部分的需求來自辦公室的搬遷，有54%是從B級辦公大樓搬到A辦，企業努力彰顯高端的品牌形象。租賃市場已轉化為房東市場，2020年的租金可望穩健成長。</p>
 <p>此外，2019年不動產總交易的金額達3802億元，年增45%，其中工業地產成交782.4億元，年增6%，台商回流、強勁的自用需求，推升了工業地產交易，北北桃三都工業地產漲幅高於全台平均，過去5年平均上漲30%，工業區土地已連續5年上漲。世邦魏理仕稱商用不動產交易金額995億元，土地交易金額2807億元，創下CBRE從2003年開始有紀錄以來的歷史最高。而這幾個月政治人物都在爭議台商到底有沒有回來？謝金河說，從商業不動產及工業地產交易創天量，已經很清楚看到這個脈動。</p>
<div class="eqcojmhwup eqcojmhwup-clearfix eqcojmhwup-post-middle eqcojmhwup-float-center eqcojmhwup-align-center eqcojmhwup-column-1"><div id="eqcojmhwup-13863-1383563096" class="eqcojmhwup-container eqcojmhwup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='eqcojmhwup-caption eqcojmhwup-caption-below'></p></div></div> <h6 class="article-source">文章來源：謝金河臉書</h6>
 <div>（中時電子報 徐慈薇）</div>
<hr /> 
<p><strong>延伸閱讀</strong></p>
 <p><a href="https://ctee.com.tw/news/global/200297.html">2019過完金融市場大好年 謝金河曝2020有變數</a></p>
 <p><a href="https://ctee.com.tw/news/policy/197584.html">韓經濟重傷遭台灣逆襲 謝金河曝3關鍵</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://ctee.com.tw/news/industry/203914.html"></div><!-- AddThis Share Buttons generic via filter on the_content --> <div class="eqcojmhwup eqcojmhwup-clearfix eqcojmhwup-post-bottom eqcojmhwup-float-center eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape eqcojmhwup-hide-on-desktop"><div id="eqcojmhwup-156307-840497352" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-desktop eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-2">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e8%be%a6%e5%85%ac%e5%ae%a4" rel="tag">辦公室</a><a href="https://ctee.com.tw/tag/%e5%8f%b0%e5%95%86" rel="tag">台商</a><a href="https://ctee.com.tw/tag/%e8%ac%9d%e9%87%91%e6%b2%b3" rel="tag">謝金河</a>	</div>
		</article>
		<div class="eqcojmhwup eqcojmhwup-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box eqcojmhwup-align-center eqcojmhwup-column-1"><div id="eqcojmhwup-36-1910925474" class="eqcojmhwup-container eqcojmhwup-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/service"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/c34197d8ce66a8fa301e58964f29b9d3?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/service"><span class="post-author-name">工商時報 數位編輯</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s3 ">

					<span class="h-text related-posts-heading">你可能還喜歡</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-203905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3565">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="元大投信董座劉宗聖：四方向壯大ETF" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/01/01-28-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-28-86x64.jpg&quot;,&quot;210&quot;:&quot;01-28-210x136.jpg&quot;,&quot;279&quot;:&quot;01-28-279x220.jpg&quot;,&quot;357&quot;:&quot;01-28-357x210.jpg&quot;,&quot;750&quot;:&quot;01-28-750x430.jpg&quot;,&quot;850&quot;:&quot;01-28.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/fund/203905.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/fund/203905.html" title="元大投信董座劉宗聖：四方向壯大ETF">
			<span class="post-title">
				元大投信董座劉宗聖：四方向壯大ETF			</span>
	</a>
	</p></div>
</div >
<div  class="post-203897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3534">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="台灣馬自達提前預售！掀背小馬Mazda2來了" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-03-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-08635-03-1-86x64.jpg&quot;,&quot;210&quot;:&quot;09-08635-03-1-210x136.jpg&quot;,&quot;279&quot;:&quot;09-08635-03-1-279x220.jpg&quot;,&quot;357&quot;:&quot;09-08635-03-1-357x210.jpg&quot;,&quot;750&quot;:&quot;09-08635-03-1-750x430.jpg&quot;,&quot;850&quot;:&quot;09-08635-03-1.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/industry/203897.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/industry/203897.html" title="台灣馬自達提前預售！掀背小馬Mazda2來了">
			<span class="post-title">
				台灣馬自達提前預售！掀背小馬Mazda2來了			</span>
	</a>
	</p></div>
</div >
<div  class="post-203894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="圖／本報資料照片" title="八大類股齊揚 台股揮軍12,000點" data-src="https://cteecors.azureedge.net/wp-content/uploads/2019/12/01-50-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-50-86x64.jpg&quot;,&quot;210&quot;:&quot;01-50-210x136.jpg&quot;,&quot;279&quot;:&quot;01-50-279x220.jpg&quot;,&quot;357&quot;:&quot;01-50-357x210.jpg&quot;,&quot;750&quot;:&quot;01-50-750x430.jpg&quot;,&quot;850&quot;:&quot;01-50.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/stock/203894.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/stock/203894.html" title="八大類股齊揚 台股揮軍12,000點">
			<span class="post-title">
				八大類股齊揚 台股揮軍12,000點			</span>
	</a>
	</p></div>
</div >
<div  class="post-203880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3534">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="搶攻自由行 雄獅旅遊打造50條新路線" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/01/09-08635-03-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-08635-03-86x64.jpg&quot;,&quot;210&quot;:&quot;09-08635-03-210x136.jpg&quot;,&quot;279&quot;:&quot;09-08635-03-279x220.jpg&quot;,&quot;357&quot;:&quot;09-08635-03-357x210.jpg&quot;,&quot;750&quot;:&quot;09-08635-03-750x430.jpg&quot;,&quot;850&quot;:&quot;09-08635-03.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/industry/203880.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/industry/203880.html" title="搶攻自由行 雄獅旅遊打造50條新路線">
			<span class="post-title">
				搶攻自由行 雄獅旅遊打造50條新路線			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2099597209 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[203914],"ignore_sticky_posts":1,"category__in":[4118,3534],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f5d5fb4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2099597209"
				   title="上一頁">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> 				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2099597209" title="下一頁">
					 <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="eqcojmhwup eqcojmhwup-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related eqcojmhwup-align-center eqcojmhwup-column-1"><div id="eqcojmhwup-1221-821505374" class="eqcojmhwup-container eqcojmhwup-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script><p class='eqcojmhwup-caption eqcojmhwup-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="eqcojmhwup-2" class=" h-ni w-nt primary-sidebar-widget widget widget_eqcojmhwup"><div class="eqcojmhwup eqcojmhwup-clearfix  eqcojmhwup-align-center eqcojmhwup-column-1"><div id="eqcojmhwup-37-1897619101" class="eqcojmhwup-container eqcojmhwup-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div><div id="eqcojmhwup-4" class=" h-ni w-nt primary-sidebar-widget widget widget_eqcojmhwup"><div class="eqcojmhwup eqcojmhwup-clearfix  eqcojmhwup-align-center eqcojmhwup-column-1"><div id="eqcojmhwup-1013-8688104" class="eqcojmhwup-container eqcojmhwup-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div>
<!--popin 0725-->
<div id="_popIn_recommend_word"></div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">			<p class="section-heading sh-t1 sh-s3 main-term-11">

			
									<a href="https://ctee.com.tw/category/news/real-estate" class="main-link">
							<span class="h-text main-term-11">
								 最新文章							</span>
					</a>
				
			
			</p>
				<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-203899 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/insights/203899.html" class="post-title post-url">
			黃勇文│利空消息頻傳下之投資策略		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T11:34:26+00:00">2020.01.09</time></span>
						</div>
			</div>
	</div >
	<div class="post-203896 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/203896.html" class="post-title post-url">
			上市、櫃企業營運快報		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T11:27:45+00:00">2020.01.09</time></span>
						</div>
			</div>
	</div >
	<div class="post-203894 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/203894.html" class="post-title post-url">
			八大類股齊揚 台股揮軍12,000點		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T11:24:15+00:00">2020.01.09</time></span>
						</div>
			</div>
	</div >
	<div class="post-203878 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/203878.html" class="post-title post-url">
			美伊緩和 台股千金蠢動 12檔輸人不輸陣		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T11:06:51+00:00">2020.01.09</time></span>
						</div>
			</div>
	</div >
	<div class="post-203849 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/real-estate/203849.html" class="post-title post-url">
			2019年危老加都更合計535案 超出目標值115案		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-09T10:48:59+00:00">2020.01.09</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="eqcojmhwup-3" class=" h-ni w-nt primary-sidebar-widget widget widget_eqcojmhwup"><div class="eqcojmhwup eqcojmhwup-clearfix  eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-phone"><div id="eqcojmhwup-38-47669482" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="eqcojmhwup eqcojmhwup-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-footer_before eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-phone eqcojmhwup-hide-on-tablet-portrait"><div id="eqcojmhwup-39-808742145" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener">保險達人</a>　<a href="http://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener">房市亮點</a>　<a href="http://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener"><strong>數位專題</strong></a></p>
<p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener"><strong>樂活人生</strong></a><br />
<a href="https://ctee.com.tw/consume" target="_blank" rel="noopener">消費</a>   <a href="https://ctee.com.tw/food" target="_blank" rel="noopener">美食</a>   <a href="https://ctee.com.tw/health" target="_blank" rel="noopener">養生</a>   <a href="https://ctee.com.tw/travel" target="_blank" rel="noopener">旅行</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/trend">趨勢新知</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><strong>人物</strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener">翻爆</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="eqcojmhwup eqcojmhwup-clearfix adloc-after-footer adloc-is-banner adloc-show-phone location-footer_after eqcojmhwup-align-center eqcojmhwup-column-1 eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape eqcojmhwup-hide-on-desktop"><div id="eqcojmhwup-156307-439413090" class="eqcojmhwup-container eqcojmhwup-type-dfp  eqcojmhwup-hide-on-desktop eqcojmhwup-hide-on-tablet-portrait eqcojmhwup-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445"><a href="https://member.ctee.com.tw">會員登入</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-188131"><a href="https://ctee.com.tw/stock/fs-2019-november">11月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185845"><a href="https://ctee.com.tw/stock/s4-2019winter">2019冬季報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-174652"><a href="https://ctee.com.tw/stock/fs-2019q3">Q3財報解析</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-197095"><a href="https://ctee.com.tw/topic/2019population">少子化危機</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-181105"><a href="https://ctee.com.tw/topic/2019hongkong">翻轉的香港</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-174852"><a href="https://ctee.com.tw/topic/2019offshorewind">風電與綠金</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-200051"><a href="https://ctee.com.tw/topic/2019tw0050">台灣50專輯</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-7128"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175944"><a target="_blank" href="https://www.2020investment.ctee.com.tw">2020投資趨勢論壇</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-160306"><a target="_blank" href="https://www.2019aiot.ctee.com.tw/">創新智慧應用大賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145042"><a href="https://ctee.com.tw/topic/2019emo">EMO Hannover</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-118451"><a target="_blank" href="https://ctee.com.tw/topic/2019digiitw">數位新創之星</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-169361"><a target="_blank" href="https://www.2020invest.ctee.com.tw">資金返鄉躍升</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"zh","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,lineme,wechat,email","elements":".addthis_inline_share_toolbox_rzn4,.at-above-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"none","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,lineme,wechat,email","elements":".addthis_inline_share_toolbox_rzn4,.at-above-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-990654a8eb1469aac79acd60190f9d40","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-990654a8eb1469aac79acd60190f9d40"></script><script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"203914"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>

<script>
var eqcojmhwup=function(a){"use strict";return{init:function(){0==eqcojmhwup.ads_state()&&eqcojmhwup.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".eqcojmhwup-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){eqcojmhwup.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 285/303 objects using apc

Served from: _ @ 2020-01-09 12:02:34 by W3 Total Cache
-->