	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>數位幫派：錢權堆砌出的「自由意志」 - 多維TW - 工商時報</title>
	<meta name="description" content="文／蔡苡柔 監察院於7月10日公佈2020總統大選政治獻金收支，意外揭露蔡英文及韓國瑜都曾付費給脫口秀節目《博恩夜夜秀》的公司薩泰爾娛樂（STR" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/news/headline/329463.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="數位幫派：錢權堆砌出的「自由意志」 - 多維TW - 工商時報" />
	<meta property="og:description" content="文／蔡苡柔 監察院於7月10日公佈2020總統大選政治獻金收支，意外揭露蔡英文及韓國瑜都曾付費給脫口秀節目《博恩夜夜秀》的公司薩泰爾娛樂（STR" />
	<meta property="og:url" content="https://ctee.com.tw/news/headline/329463.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2020-09-06T07:00:52+00:00" />
	<meta property="article:modified_time" content="2020-09-06T07:37:02+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2020/09/03/03-08617-011.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/news/headline/329463.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2020/09/03/03-08617-011.jpeg","width":1000,"height":500,"caption":"\u6578\u4f4d\u5e6b\u6d3e\uff1a\u9322\u6b0a\u5806\u780c\u51fa\u7684\u300c\u81ea\u7531\u610f\u5fd7\u300d\u3002\u5716\uff0f\u591a\u7dadTW\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/news/headline/329463.html#webpage","url":"https://ctee.com.tw/news/headline/329463.html","name":"\u6578\u4f4d\u5e6b\u6d3e\uff1a\u9322\u6b0a\u5806\u780c\u51fa\u7684\u300c\u81ea\u7531\u610f\u5fd7\u300d - \u591a\u7dadTW - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/news/headline/329463.html#primaryimage"},"datePublished":"2020-09-06T07:00:52+00:00","dateModified":"2020-09-06T07:37:02+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/f8db5321b72d0439eadb70f64867ebf3"},"description":"\u6587\uff0f\u8521\u82e1\u67d4 \u76e3\u5bdf\u9662\u65bc7\u670810\u65e5\u516c\u4f482020\u7e3d\u7d71\u5927\u9078\u653f\u6cbb\u737b\u91d1\u6536\u652f\uff0c\u610f\u5916\u63ed\u9732\u8521\u82f1\u6587\u53ca\u97d3\u570b\u745c\u90fd\u66fe\u4ed8\u8cbb\u7d66\u812b\u53e3\u79c0\u7bc0\u76ee\u300a\u535a\u6069\u591c\u591c\u79c0\u300b\u7684\u516c\u53f8\u85a9\u6cf0\u723e\u5a1b\u6a02\uff08STR","breadcrumb":{"@id":"https://ctee.com.tw/news/headline/329463.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/news/headline/329463.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/news/headline/329463.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/news","url":"https://ctee.com.tw/category/news","name":"\u7126\u9ede"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/news/headline","url":"https://ctee.com.tw/category/news/headline","name":"\u7cbe\u9078"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/news/headline/329463.html","url":"https://ctee.com.tw/news/headline/329463.html","name":"\u6578\u4f4d\u5e6b\u6d3e\uff1a\u9322\u6b0a\u5806\u780c\u51fa\u7684\u300c\u81ea\u7531\u610f\u5fd7\u300d"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/f8db5321b72d0439eadb70f64867ebf3","name":"\u591a\u7dadTW","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/43919ac8108f018e41d6e49612928e15?s=96&d=mm&r=g","caption":"\u591a\u7dadTW"},"description":"\u300a\u591a\u7dadTW\u300b\u6708\u520a\u662f\u4e00\u672c\u6df1\u5ea6\u5206\u6790\u653f\u7d93\u8a55\u8ad6\u96dc\u8a8c\u4ee5\u6642\u653f\u8a55\u8ad6\u3001\u570b\u969b\u65b0\u805e\u8cc7\u8a0a\u642d\u5efa\u6e9d\u901a\u6a4b\u6a11\u7a81\u7834\u5730\u57df\u4e3b\u5f35\u4ee5\u300e\u591a\u7dad\u89c0\u9ede\u300f\u63d0\u4f9b\u300e\u5bf0\u7403\u8996\u91ce\u300f\u5168\u65b9\u4f4d\u89e3\u8b80\u548c\u5256\u6790\u4e2d\u570b\u653f\u6cbb\u3001\u5169\u5cb8\u95dc\u4fc2\u3001\u4ee5\u53ca\u570b\u969b\u73fe\u52e2\u727d\u52d5\u4e0b\u7684\u5168\u7403\u5c40\u52e2\u767c\u5c55\u8207\u5f71\u97ff\u3002"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 資訊提供" href="https://ctee.com.tw/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 留言的資訊提供" href="https://ctee.com.tw/comments/feed" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"de44fe380e","current_year":"2020","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rbtools.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"6f924cb3ab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<link rel='https://api.w.org/' href='https://ctee.com.tw/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fheadline%2F329463.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fheadline%2F329463.html&#038;format=xml" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	// TOP_ANCHOR
	var slot = googletag.defineOutOfPageSlot('/57965253/ctee_anchors', googletag.enums.OutOfPageFormat.TOP_ANCHOR);
	if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	// NOTE! Consider delaying until first div on page
	googletag.display(slot);
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/1298416/Homepage_Top_728x90', [728, 90], 'div-gpt-ad-1490784515511-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2018\/09\/logo300_90.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u6578\u4f4d\u5e6b\u6d3e\uff1a\u9322\u6b0a\u5806\u780c\u51fa\u7684\u300c\u81ea\u7531\u610f\u5fd7\u300d",
    "description": "\u6587\uff0f\u8521\u82e1\u67d4\u76e3\u5bdf\u9662\u65bc7\u670810\u65e5\u516c\u4f482020\u7e3d\u7d71\u5927\u9078\u653f\u6cbb\u737b\u91d1\u6536\u652f\uff0c\u610f\u5916\u63ed\u9732\u8521\u82f1\u6587\u53ca\u97d3\u570b\u745c\u90fd\u66fe\u4ed8\u8cbb\u7d66\u812b\u53e3\u79c0\u7bc0\u76ee\u300a\u535a\u6069\u591c\u591c\u79c0\u300b\u7684\u516c\u53f8\u85a9\u6cf0\u723e\u5a1b\u6a02\uff08STR Network\uff09\uff0c\u5f15\u767c\u8f3f\u8ad6\u8b41\u7136\u3002\u7bc0\u76ee\u4f86\u8cd3\u6536\u8cbb\u4e0a\u7bc0\u76ee\u8a72\u4e0d\u8a72\u516c\u958b\u3001\u4ee5\u53ca\u6536\u8cbb\u6a19\u6e96\u4e0d\u4e00\uff0c\u8b93\u7db2\u53cb\u8cea\u7591\u7bc0\u76ee\u7684\u516c\u6b63\u6027\u3002\u8a31\u591a\u7db2\u53cb\u6279\u8a55\uff0c\u9019\u6839\u672c\u662f\u300c\u696d\u914d\u300d\u653f\u6cbb\u4eba\u7269\uff0c\u751a\u81f3\u61f7\u7591\uff0c\u7bc0\u76ee\u4e0a\u5f15\u4eba\u767c\u5671\u7684\u300c\u63d2\u79d1\u6253\u8ae2\u300d\u6a4b\u6bb5\u4e5f\u662f\u7cbe\u5fc3\u8a2d\u8a08\u597d\u7684\u5ba3\u50b3\u3002\u6578\u4f4d\u6642\u4ee3\uff0c\u300c\u793e\u7fa4\u5a92\u9ad4\u300d\u6210\u70ba\u9078\u6230\u7684\u4e00\u5927\u91cd\u9ede\uff0c\u4e00\u7bc7\u81c9\u66f8PO\u6587\u3001\u4e00\u500b\u7db2\u7d05\u8868\u614b\uff0c\u5c0d\u5019\u9078\u4eba\u7684\u52a0\u5206\u6548\u679c\u5f80\u5f80\u66f4\u52dd\u65bc\u653f\u9ee8\u50be\u5168\u529b\u52d5\u54e1\uff0c\u5982\u4f55\u5229\u7528\u793e\u7fa4\u5a92\u9ad4\u3001\u7db2\u7d05\u9020\u52e2\u64cd\u7e31\u8f3f",
    "datePublished": "2020-09-06",
    "dateModified": "2020-09-06",
    "author": {
        "@type": "Person",
        "@id": "#person-TW",
        "name": "\u591a\u7dadTW"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/09\/03\/03-08617-011.jpeg",
        "width": 1000,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/news\/headline\/329463.html"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel='stylesheet' id='7.6.2-1599377823' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/b7df624cf941ce0dc2b186f34d1bd21d.css' type='text/css' media='all' />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
a.post-author-a.post-author-avatar {
    display: none!important;
}
.mec-wrap .mec-single-title {
    line-height:48px;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	</head>

<body class="post-template-default single single-post postid-329463 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-cat-68170 single-prim-cat-4118 single-cat-4118  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="wsmxfq wsmxfq-clearfix wsmxfq-leftskyscraper wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-landscape location-skyscraper_left wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-phone wsmxfq-hide-on-tablet-portrait"><div id="wsmxfq-24-1557571405" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24" data-type="dfp"><!-- /1298416/new_homepage_left_160x600 -->
<div id='div-gpt-ad-1533873869037-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873869037-0'); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="wsmxfq wsmxfq-clearfix wsmxfq-leftskyscraper wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-landscape location-skyscraper_right wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-phone wsmxfq-hide-on-tablet-portrait"><div id="wsmxfq-23-189102746" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23" data-type="dfp"><!-- /1298416/new_homepage_right_160x600 -->
<div id='div-gpt-ad-1533873659096-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873659096-0'); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.09.06 星期日</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="wsmxfq wsmxfq-clearfix wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-portrait wsmxfq-show-tablet-landscape wsmxfq-show-phone location-header_aside_logo wsmxfq-align-right wsmxfq-column-1"><div id="wsmxfq-34-1846784412" class="wsmxfq-container wsmxfq-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-95578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-330092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li id="menu-item-323376" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li id="menu-item-199720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-316529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li id="menu-item-314816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li id="menu-item-294722" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294722"><a href="https://ctee.com.tw/topic/2020graduation">最難畢業季</a></li>
	<li id="menu-item-294141" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li id="menu-item-290653" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
	<li id="menu-item-260525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-260525"><a href="https://ctee.com.tw/topic/2020bailout">紓困總動員</a></li>
	<li id="menu-item-252611" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-302864" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-323123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li id="menu-item-313373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li id="menu-item-255738" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news" ><span itemprop='name'>焦點</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news/headline" ><span itemprop='name'>精選</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>數位幫派：錢權堆砌出的「自由意志」</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/news/headline/329463.html"/></li></ul></div></nav><div class="container adcontainer"><div class="wsmxfq wsmxfq-clearfix wsmxfq-after-header wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-portrait wsmxfq-show-tablet-landscape wsmxfq-show-phone location-header_after wsmxfq-align-left wsmxfq-column-1"><div id="wsmxfq-112185-1365509063" class="wsmxfq-container wsmxfq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='wsmxfq-caption wsmxfq-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-329463" class="post-329463 post type-post status-publish format-standard has-post-thumbnail  category-magazine category-headline tag-826 tag-tw tag-78346 single-post-content has-thumbnail">
			<div class="wsmxfq wsmxfq-clearfix wsmxfq-above-post-box wsmxfq-pubadban wsmxfq-show-desktop location-post_box_above wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-phone wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape"><div id="wsmxfq-112638-73128641" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape wsmxfq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">數位幫派：錢權堆砌出的「自由意志」</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/duoweicn"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b><a href="https://ctee.com.tw/author/duoweicn" title="Posts by 多維TW" class="author url fn" rel="author">多維TW</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-09-06T15:00:52+08:00"><b>2020.09.06</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="數位幫派：錢權堆砌出的「自由意志」。圖／多維TW提供" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/09/03/03-08617-011.jpeg">							<figcaption class="wp-caption-text">數位幫派：錢權堆砌出的「自由意志」。圖／多維TW提供</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Fnews%2Fheadline%2F329463.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?%E6%95%B8%E4%BD%8D%E5%B9%AB%E6%B4%BE%EF%BC%9A%E9%8C%A2%E6%AC%8A%E5%A0%86%E7%A0%8C%E5%87%BA%E7%9A%84%E3%80%8C%E8%87%AA%E7%94%B1%E6%84%8F%E5%BF%97%E3%80%8D%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Fnews%2Fheadline%2F329463.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fheadline%2F329463.html&text=%E6%95%B8%E4%BD%8D%E5%B9%AB%E6%B4%BE%EF%BC%9A%E9%8C%A2%E6%AC%8A%E5%A0%86%E7%A0%8C%E5%87%BA%E7%9A%84%E3%80%8C%E8%87%AA%E7%94%B1%E6%84%8F%E5%BF%97%E3%80%8D" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>文／蔡苡柔</p>



 <p>監察院於7月10日公佈2020總統大選政治獻金收支，意外揭露蔡英文及韓國瑜都曾付費給脫口秀節目《博恩夜夜秀》的公司薩泰爾娛樂（STR Network），引發輿論譁然。節目來賓收費上節目該不該公開、以及收費標準不一，讓網友質疑節目的公正性。許多網友批評，這根本是「業配」政治人物，甚至懷疑，節目上引人發噱的「插科打諢」橋段也是精心設計好的宣傳。</p>



<div class="wsmxfq wsmxfq-clearfix wsmxfq-post-inline wsmxfq-float-center wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-tablet-landscape wsmxfq-hide-on-desktop"><div id="wsmxfq-35-2138775850" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-desktop wsmxfq-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="dfp"><!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div> <p>數位時代，「社群媒體」成為選戰的一大重點，一篇臉書PO文、一個網紅表態，對候選人的加分效果往往更勝於政黨傾全力動員，如何利用社群媒體、網紅造勢操縱輿論，成為行銷政治人物的重要功課。只是，哪些是買來的？哪些是「真心」推薦？哪些又是置入性行銷？網路世界的判定，比起傳統媒體更難。</p>



 <p><strong>套招：付費上節目</strong></p>



 <p>而對閱聽眾而言，許多靠「自由意志」而做的政治選擇，背後卻是經過精密計算的宣傳操作或數據推送的訊息。每個人都認為自己看到所謂的「真實」，其他人都是被蒙騙的愚民，但真是如此嗎？數位時代的新遊戲規則，誰是主宰者？誰又是獲利者？</p>



<div class="wsmxfq wsmxfq-clearfix wsmxfq-post-inline wsmxfq-float-center wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape wsmxfq-hide-on-desktop"><div id="wsmxfq-321452-2038257513" class="wsmxfq-container wsmxfq-type-custom_code  wsmxfq-hide-on-desktop wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="321452" data-type="custom_code"><ins id="scupio-ctee_2689_17616_18280_1_content" class="scupioadslot" style="display:inline-block;width:100%;height:0"
data-sca-pub="lQgYEwY="
data-sca-cid="18280"
data-sca-web="2689"
data-sca-category="4"
data-sca-slot-type="inread"></ins>
<script async src="https://img.scupio.com/js/ad.js"></script>
<script>
(function(s, c, u, p, i, o, a, d) {
    'use strict';
    (d = s.Scupioads = s.Scupioads || []).push({
        id: u,
        callback: function() {

        }
    });
    setTimeout(function(){var e;if(!s.Scupioads.init)for(e=d.length-1;0<=e;e--)if(d[e].id===u&&!d[e].dispatcherUnreached){d[e].callback(),d[e].callback=function(){},d[e].dispatcherUnreached=!0,c.getElementById(u).id+='_dispatcherUnreached';break}},1e3);
})(window, document, 'scupio-ctee_2689_17616_18280_1_content');
</script><p class='wsmxfq-caption wsmxfq-caption-below'></p></div></div> <p>2018年，薩泰爾娛樂公司成立，希望能仿效美國的《上周今夜秀》（Last Week Tonight）和《每日秀》（The Daily Show）成立一個針砭台灣社會和政治議題的脫口秀，並透過網路募資和現場售票支撐節目，開創許多先例。原本虧損的第一季，也隨著社群聲量上升，在第二季轉虧為盈，陸續邀請到時代力量立委黃國昌、蔡英文和行政院數位政委唐鳳等人上節目。</p>



 <p>《博恩夜夜秀》的主題風格辛辣，喜歡諷刺時事，常常罵國民黨，但也會批民進黨政策的荒謬，也因此得到許多年輕人支持，雖也曾引發爭議，話題性仍然很高。總統大選期間，該節目多次諷刺韓國瑜政見與言行，但邀韓國瑜上節目，則創下超越694萬的觀看次數，遠超越蔡英文的523萬人次，網路聲量讓政治人物和節目都雙贏。</p>



 <p>只是此次鬧出花錢上節目的爭議問題，在於《博恩夜夜秀》作為一個網路起家的脫口秀節目，比起傳統媒體，閱聽眾對其立場、業配與否，沒有這麼高的警覺。因此這次爆發業配風波，才引起高度反彈；此外，收費標準不一，也是問題。即使主持人曾博恩強調「藍綠白黃橘」都有付錢，並說收費是考量到不同收視季度、是否為候選人身份等，但仍被批評是置入「政治人物」。</p>



 <p>主持人、製作人曾博恩過去一直打著超越藍綠、中立的角度，獲得廣大網友喜歡。甚至大膽碰觸台灣社會高敏感的死刑議題，他在節目中自信表示：「一般人不敢講死刑，還想賺那個業配錢，但我已是最後一集，根本沒在怕。」如今「未揭露利益」的做法，已明顯違反其主訴求，令粉絲十分失望。</p>



 <p>而「台派」網友也認為，如果節目是「收費」讓來賓上節目，只看金錢利益，就有可能與「糟糕的商品（政治人物）合作」，而這些政治人物在節目上出現，有機會因而改變觀眾對其的看法，此舉是「傷害台灣的民主」。從這個論述裏，可以凸顯對於收錢上節目對象「雙標」的荒謬，和對於網紅們「政治選邊」的看法。</p>



 <p><strong>風向：是公式算的</strong></p>



 <p>在2020年大選過程中，假新聞、網軍也是發燒話題，選舉期間網友檢查、精算各電視台報導候選人時間，批評特定立場的電視台時，卻未意識，到網路也是一個「可控的輿論場」。</p>



 <p>根據《新新聞》報導，2020年總統大選，民進黨的網路操作已進化到使用網路大數據合作、委託網路新創科技公司、與關鍵意見領袖（Key Opinion Leader，KOL）和網紅合作，平台更已經不限於臉書，且跨足Instagram、telegram等。</p>



 <p>根據蔡英文陣營申報的大選政治獻金資料，總計5億8,889萬元獻金支出中，宣傳支出佔3億2,586萬元，投放在傳統媒體的只是少數，多數都花在網路廣告宣傳。</p>



 <p>其中，與網紅合作更是增加受眾的方法，2020年大選的蔡英文，其實也是在複製2014年、2018年柯文哲善用社群宣傳的成功，大選期間，與網紅一起開箱、講撩妹語錄、品嚐美食，展現其多面性，在「政治正確」的氛圍下，網紅也樂於與蔡英文合作，只是，除了《博恩夜夜秀》之外，這類相關活動的利益和價碼仍未公開罷了。</p>



 <p>從蔡英文的宣傳選擇，可看出資本介入掌控的話語權陣地，已經加入了網路這一塊，而這一塊的投資報酬率很高。過去的政黨宣傳經費、廣告，多半流入傳統媒體，現在則更多投到網路。相較於傳統媒體，網路社群更容易獲得民眾信任，卻受到更少的監督和質疑，因為網友相信自己能靠自由意志「搜索」，卻忽略演算公式的精密和同溫層所造成的訊息壁壘。</p>



 <p>過去威權時代，在野黨大力批評黨政軍控制媒體，如今時代變化，成為新的輿論陣地的網路風向同樣可能被政治勢力把持，但已缺乏相同力度的監管。</p>



 <p>選戰中，只要創造出利於自己的輿論高地，讓可操縱的受眾走入相信自己是正確的、正義的一方，其他人都是被「錯誤資訊」蒙蔽的「無知民眾」，成為更高層次的行銷，曾經柯文哲的「白色力量」到現在蔡英文的「辣台妹」，都是一時網路的寵兒。</p>



<div class="wsmxfq wsmxfq-clearfix wsmxfq-post-middle wsmxfq-float-center wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-13863-1328751006" class="wsmxfq-container wsmxfq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='wsmxfq-caption wsmxfq-caption-below'></p></div></div> <p>值得擔心的還有，當在網路上已然形成多數的「政治正確」風氣時，網紅的政治化就成了難以避免的事。例如在香港反修例運動中，出征或聲討沒有轉發貼文的網紅、讚賞與群眾「站在一起」的KOL；韓國瑜在網路上被批評攻擊時，曾與蔡英文、柯文哲、郭台銘都合作過的台灣知名YouTuber蔡阿嘎在網上詢問粉絲，該不該跟韓國瑜合作，最終顧及粉絲選擇，而拒絕了韓團隊。以上在在顯示，「多元」、「多面性」的網路輿論場，並不如想像中的寬厚。</p>



 <p>社群時代的輿論、議題操作，比傳統媒體難以辨別，無孔不入。當你踏入某個輿論場，站定立場後，會因為追蹤的不同KOL、黨派所塑造出的同溫層，而形成「回聲室效應」（Echo chamber），每個點讚和分享，不過都是在疊加「我們是正義的一方」、「對方愚昧無知」這樣的認知。只是，我們在網路上的選擇，真的存在所謂的「自由意志」嗎？</p>



 <p><strong>資料：比石油值錢</strong></p>



 <p>「你的所有互動，信用卡消費、網路搜尋、行蹤、按讚，廠商即時蒐集這些資料，打造一年上兆美元的產業。」紀錄片《個資風暴：劍橋分析事件》（The Great Hack）提到，劍橋分析公司改變「遊戲規則」，在2016年成功幫川普（Donald Trump）獲得總統大選的勝利，和英國順利脫歐。</p>



 <p>劍橋分析公司宣稱他們擁有美國所有投票人的5,000個資料點。其中的吹哨者凱瑟（Brittany Kaiser）提到，公司的目標，是找到他們認為可以操控的人，直到順利改變這些受眾的世界觀為止。她指出：「谷歌（Google）和臉書（Facebook）之所以成為全球最有權力的公司，是因為資料的價值高於石油，資料是最有價值的資產。」</p>



 <p>只要對你的個人數據有夠多的瞭解，就有機會透過持續推送訊息，來改變你對某個候選人、某個社會議題的看法。今年年初，英國國會發表報告指責臉書高層是「數位幫派分子」。其中他們提到，「無法辨識身份的來源，透過每日使用的主要社群媒體平台，對民眾惡意發送謠言和個人化隱藏的廣告，危及民主。」</p>



 <p>無獨有偶，日前美國眾議院反壟斷小組視訊約談亞馬遜（amazon）、臉書、蘋果（Apple）以及谷歌的執行長，指這四大科技巨頭公司透過數據分析，保障自己的權利、監視對手，並透過併購其他平台等方式，掌握更龐大的數據，在線上零售、網路廣告、社群平台等獲取龐大收益，壟斷網路經濟的龐大市場，掌握難以想像且可與國家匹敵的強大權力。</p>



 <p>反壟斷小組委員會主席西奇里尼（David Cicilline）表示：「我們不該向網路經濟的帝王低頭。」政府該如何管制這些掌握資本的「數位幫派」、「網路經濟帝王」，成為新的課題。過去，對於各種形式的網路管制，被認為是極權國家才有的思想箝制，如今這些掌握數據、平台的私人企業所形成的壟斷，也已演變成各國皆須面對的棘手問題。</p>



 <p><strong>網路：已不再中立</strong></p>



 <p>過去閱聽眾對網路有相較於傳統媒體「中立」的期待，寄望「社群力量」可以打破傳統媒體，成為「眾聲力量」。未料，社群媒體已從促進人際關係的平台變成一個個數據庫，當政黨、政府可以透過資金宣傳、買通或塑造輿論，社群媒體更可能成為政治宣傳工具。在未揭露利益結構的情況下，我們的觀點往往因此改變而不自知。因此，社群媒體已成為網路資訊戰的重要戰場與「武器」。</p>



 <p>《博恩夜夜秀》只是捅破了一個洞，讓我們窺見一些問題。該如何面對政治宣傳利用社群達到目的，以及日益極化的輿論場，已是重要課題。若上升到全球的高度，更該思考，當擁有龐大數據的科技和分析公司可以掌握流量平台帶來的龐大收益以及數據帶來的商業價值，而形成無法撼動的全球性「網路經濟帝王」時，又該由誰、用什麼方法來監督它們？</p>



 <p>如今，網路功能發達，但也成為各種資本、政黨、政治勢力都在其中企圖掌控權力、話語權，乃至獲取珍貴數據的兵家必爭之地。這些，恐怕是網路「天真無邪」面孔下，真正令人憂懼的洶湧暗潮。</p>



 <p>本文來源：<a rel="noreferrer noopener" aria-label="《多維TW》月刊058期 (在新分頁中開啟)" href="https://www.facebook.com/duoweitw/" target="_blank">《多維TW》月刊058期</a></p>



<hr class="wp-block-separator is-style-wide"/> 



<p><strong>延伸閱讀</strong></p>



 <p><a href="https://ctee.com.tw/bookstore/magazine/329432.html">不能「只靠台積電」</a></p>



 <p><a href="https://ctee.com.tw/bookstore/magazine/329434.html">強勢美元終結 黃金趁勢而起</a></p>



 <p><a href="https://ctee.com.tw/bookstore/magazine/329450.html">日、歐六代機啟動 科技樹逐步點亮</a></p>



 <p><a href="https://ctee.com.tw/bookstore/magazine/329429.html">台灣樂觀經濟預期 背後的悖論與哀愁</a></p> <div class="wsmxfq wsmxfq-clearfix wsmxfq-post-bottom wsmxfq-float-center wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape wsmxfq-hide-on-desktop"><div id="wsmxfq-156307-943673260" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-desktop wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e7%b6%b2%e8%b7%af" rel="tag">網路</a><a href="https://ctee.com.tw/tag/%e5%a4%9a%e7%b6%adtw" rel="tag">多維TW</a><a href="https://ctee.com.tw/tag/%e8%87%aa%e7%94%b1%e6%84%8f%e5%bf%97" rel="tag">自由意志</a>	</div>
		</article>
		<div class="wsmxfq wsmxfq-clearfix wsmxfq-post-before-author wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-portrait wsmxfq-show-tablet-landscape wsmxfq-show-phone location-post_before_author_box wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-36-970556143" class="wsmxfq-container wsmxfq-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/duoweicn"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://cteecors.azureedge.net/wp-content/uploads/2020/06/30/多維TWlogo-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/duoweicn"><span class="post-author-name">多維TW</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>《多維TW》月刊是一本深度分析政經評論雜誌以時政評論、國際新聞資訊搭建溝通橋樑突破地域主張以『多維觀點』提供『寰球視野』全方位解讀和剖析中國政治、兩岸關係、以及國際現勢牽動下的全球局勢發展與影響。</p>
	</div>

</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s3 ">

					<span class="h-text related-posts-heading">你可能還喜歡</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-330813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3564">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="不玩了！ 騰訊微博宣布9月28日關閉" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/09/06/1599376544715-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/09\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1599376544715-86x64.jpg&quot;,&quot;210&quot;:&quot;1599376544715-210x136.jpg&quot;,&quot;279&quot;:&quot;1599376544715-279x220.jpg&quot;,&quot;357&quot;:&quot;1599376544715-357x210.jpg&quot;,&quot;750&quot;:&quot;1599376544715-750x430.jpg&quot;,&quot;1000&quot;:&quot;1599376544715.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/china/330813.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/china/330813.html" title="不玩了！ 騰訊微博宣布9月28日關閉">
			<span class="post-title">
				不玩了！ 騰訊微博宣布9月28日關閉			</span>
	</a>
	</p></div>
</div >
<div  class="post-330783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="台股示意圖。圖／本報資料照片" title="大咖倒貨500張竟吸10萬張買單 專家爆內幕" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/08/28/28-09606-006-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/08\/28\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;28-09606-006-86x64.jpg&quot;,&quot;210&quot;:&quot;28-09606-006-210x136.jpg&quot;,&quot;279&quot;:&quot;28-09606-006-279x220.jpg&quot;,&quot;357&quot;:&quot;28-09606-006-357x210.jpg&quot;,&quot;750&quot;:&quot;28-09606-006-750x430.jpg&quot;,&quot;1000&quot;:&quot;28-09606-006.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/stock/330783.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/stock/330783.html" title="大咖倒貨500張竟吸10萬張買單 專家爆內幕">
			<span class="post-title">
				大咖倒貨500張竟吸10萬張買單 專家爆內幕			</span>
	</a>
	</p></div>
</div >
<div  class="post-330777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3534">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="考量亞鄰最低價限制 汽、柴油價格持平不變" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/05/07/07-08635-43-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/05\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;07-08635-43-86x64.jpg&quot;,&quot;210&quot;:&quot;07-08635-43-210x136.jpg&quot;,&quot;279&quot;:&quot;07-08635-43-279x220.jpg&quot;,&quot;357&quot;:&quot;07-08635-43-357x210.jpg&quot;,&quot;750&quot;:&quot;07-08635-43-750x430.jpg&quot;,&quot;1000&quot;:&quot;07-08635-43.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/industry/330777.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/industry/330777.html" title="考量亞鄰最低價限制 汽、柴油價格持平不變">
			<span class="post-title">
				考量亞鄰最低價限制 汽、柴油價格持平不變			</span>
	</a>
	</p></div>
</div >
<div  class="post-330776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3534">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="基本金屬跟進金價挺升 瑞銀調高目標價" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/07/12/johnny-sanchez-qcbIqgSY6Io-unsplash-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/07\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash-86x64.jpg&quot;,&quot;210&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash-210x136.jpg&quot;,&quot;279&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash-279x220.jpg&quot;,&quot;357&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash-357x210.jpg&quot;,&quot;750&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash-750x430.jpg&quot;,&quot;1000&quot;:&quot;johnny-sanchez-qcbIqgSY6Io-unsplash.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/industry/330776.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/industry/330776.html" title="基本金屬跟進金價挺升 瑞銀調高目標價">
			<span class="post-title">
				基本金屬跟進金價挺升 瑞銀調高目標價			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_491725958 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[329463],"ignore_sticky_posts":1,"category__in":[68170,4118],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"629f005"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="491725958"
				   title="上一頁">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> 				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="491725958" title="下一頁">
					 <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="wsmxfq wsmxfq-clearfix wsmxfq-after-related wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-portrait wsmxfq-show-tablet-landscape wsmxfq-show-phone location-post_after_related wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-1221-910267643" class="wsmxfq-container wsmxfq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="div-gpt-ad-1590139622665-0">
        <script type="text/javascript">
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/57965253/view.ctee_multiplex', 'fluid', 'div-gpt-ad-1590139622665-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1590139622665-0');
            });
        </script>
</div>
<p></p>
<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script><p class='wsmxfq-caption wsmxfq-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wsmxfq-4" class=" h-ni w-nt primary-sidebar-widget widget widget_wsmxfq"><div class="wsmxfq wsmxfq-clearfix  wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-1013-974208018" class="wsmxfq-container wsmxfq-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div></div></div></div><div id="wsmxfq-5" class=" h-ni w-nt primary-sidebar-widget widget widget_wsmxfq"><div class="wsmxfq wsmxfq-clearfix  wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-295119-1481072815" class="wsmxfq-container wsmxfq-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295119" data-type="dfp"><div id="div-gpt-ad-1593672401789-0" style="margin-top: 20px;">
    <script type="text/javascript">
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/57965253/ctee_multiplex_2', 'fluid', 'div-gpt-ad-1593672401789-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1593672401789-0');
        });
    </script>
</div></div></div></div><div id="wsmxfq-6" class=" h-ni w-nt primary-sidebar-widget widget widget_wsmxfq"><div class="wsmxfq wsmxfq-clearfix  wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-295124-2015797273" class="wsmxfq-container wsmxfq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295124" data-type="custom_code"><!--popin 0725-->
<div id="_popIn_recommend_word"></div><p class='wsmxfq-caption wsmxfq-caption-below'></p></div></div></div><div id="wsmxfq-3" class=" h-ni w-nt primary-sidebar-widget widget widget_wsmxfq"><div class="wsmxfq wsmxfq-clearfix  wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-phone"><div id="wsmxfq-38-194726482" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-11">

		
							<a href="https://ctee.com.tw/category/news/real-estate" class="main-link">
							<span class="h-text main-term-11">
								 最新文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-328051 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-14">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/house/housinginvest/328051.html" class="post-title post-url">
			大直水岸宅又成交 這案價格創社區新高		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-06T15:30:00+08:00">2020.09.06</time></span>
						</div>
			</div>
	</div >
	<div class="post-330783 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/330783.html" class="post-title post-url">
			大咖倒貨500張竟吸10萬張買單 專家爆內幕		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-06T15:01:27+08:00">2020.09.06</time></span>
						</div>
			</div>
	</div >
	<div class="post-329909 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-14">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/house/housinginvest/329909.html" class="post-title post-url">
			台積電效應！台商及建商瘋狂買地		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-06T12:30:00+08:00">2020.09.06</time></span>
						</div>
			</div>
	</div >
	<div class="post-330583 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/330583.html" class="post-title post-url">
			達方 挑戰前波高點		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-06T03:00:00+08:00">2020.09.06</time></span>
						</div>
			</div>
	</div >
	<div class="post-330578 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/330578.html" class="post-title post-url">
			聰泰 受惠遠距商機		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-09-06T03:00:00+08:00">2020.09.06</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="wsmxfq-2" class=" h-ni w-nt primary-sidebar-widget widget widget_wsmxfq"><div class="wsmxfq wsmxfq-clearfix  wsmxfq-align-center wsmxfq-column-1"><div id="wsmxfq-37-33103358" class="wsmxfq-container wsmxfq-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="wsmxfq wsmxfq-clearfix wsmxfq-before-footer wsmxfq-pubadban wsmxfq-show-desktop wsmxfq-show-tablet-landscape location-footer_before wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-phone wsmxfq-hide-on-tablet-portrait"><div id="wsmxfq-39-990800136" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener noreferrer">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener noreferrer">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener noreferrer">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener noreferrer">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener noreferrer">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活人生</strong></a><br />
<a href="https://ctee.com.tw/consume" target="_blank" rel="noopener noreferrer">消費</a>   <a href="https://ctee.com.tw/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/travel" target="_blank" rel="noopener noreferrer">旅行</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><strong>人物</strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener noreferrer">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="wsmxfq wsmxfq-clearfix wsmxfq-after-footer wsmxfq-pubadban wsmxfq-show-phone location-footer_after wsmxfq-align-center wsmxfq-column-1 wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape wsmxfq-hide-on-desktop"><div id="wsmxfq-156307-1593777188" class="wsmxfq-container wsmxfq-type-dfp  wsmxfq-hide-on-desktop wsmxfq-hide-on-tablet-portrait wsmxfq-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294722"><a href="https://ctee.com.tw/topic/2020graduation">最難畢業季</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-260525"><a href="https://ctee.com.tw/topic/2020bailout">紓困總動員</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u95dc\u9589","currentText":"\u4eca\u5929","monthNames":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"monthNamesShort":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"nextText":"\u4e0b\u4e00\u6b65","prevText":"\u4e0a\u4e00\u6b65","dayNames":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"dayNamesShort":["\u9031\u65e5","\u9031\u4e00","\u9031\u4e8c","\u9031\u4e09","\u9031\u56db","\u9031\u4e94","\u9031\u516d"],"dayNamesMin":["\u65e5","\u4e00","\u4e8c","\u4e09","\u56db","\u4e94","\u516d"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"329463"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>

<script>
var wsmxfq=function(a){"use strict";return{init:function(){0==wsmxfq.ads_state()&&wsmxfq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".wsmxfq-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wsmxfq.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 341/358 objects using apc

Served from: ctee.com.tw @ 2020-09-06 15:41:48 by W3 Total Cache
-->