	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>義大利新冠再燒 新增1萬1705例確診創新高 - 工商時報</title>
	<meta name="description" content="義大利衛生部18日指出，過去24小時境內通報新增1萬1705起2019冠狀病毒疾病（COVID-19，新冠肺炎）確診病例，創疫情爆發以來的單日新高紀錄，超越昨天通報的舊紀錄1萬925例。" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/news/global/353905.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="義大利新冠再燒 新增1萬1705例確診創新高 - 工商時報" />
	<meta property="og:description" content="義大利衛生部18日指出，過去24小時境內通報新增1萬1705起2019冠狀病毒疾病（COVID-19，新冠肺炎）確診病例，創疫情爆發以來的單日新高紀錄，超越昨天通報的舊紀錄1萬925例。" />
	<meta property="og:url" content="https://ctee.com.tw/news/global/353905.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2020-10-18T23:23:26+00:00" />
	<meta property="article:modified_time" content="2020-10-18T23:23:28+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2020/04/10/09-04613-001.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/news/global/353905.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2020/04/10/09-04613-001.jpg","width":1000,"height":500,"caption":"\u7fa9\u5927\u5229\u793a\u610f\u5716\u3002\u5716\uff0f\u7f8e\u806f\u793e"},{"@type":"WebPage","@id":"https://ctee.com.tw/news/global/353905.html#webpage","url":"https://ctee.com.tw/news/global/353905.html","name":"\u7fa9\u5927\u5229\u65b0\u51a0\u518d\u71d2 \u65b0\u589e1\u842c1705\u4f8b\u78ba\u8a3a\u5275\u65b0\u9ad8 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/news/global/353905.html#primaryimage"},"datePublished":"2020-10-18T23:23:26+00:00","dateModified":"2020-10-18T23:23:28+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/ae48f7eb4a080093f056a74d9bcb76d6"},"description":"\u7fa9\u5927\u5229\u885b\u751f\u90e818\u65e5\u6307\u51fa\uff0c\u904e\u53bb24\u5c0f\u6642\u5883\u5167\u901a\u5831\u65b0\u589e1\u842c1705\u8d772019\u51a0\u72c0\u75c5\u6bd2\u75be\u75c5\uff08COVID-19\uff0c\u65b0\u51a0\u80ba\u708e\uff09\u78ba\u8a3a\u75c5\u4f8b\uff0c\u5275\u75ab\u60c5\u7206\u767c\u4ee5\u4f86\u7684\u55ae\u65e5\u65b0\u9ad8\u7d00\u9304\uff0c\u8d85\u8d8a\u6628\u5929\u901a\u5831\u7684\u820a\u7d00\u93041\u842c925\u4f8b\u3002","breadcrumb":{"@id":"https://ctee.com.tw/news/global/353905.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/news/global/353905.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/news/global/353905.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/news","url":"https://ctee.com.tw/category/news","name":"\u7126\u9ede"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/amp/category/news/global","url":"https://ctee.com.tw/amp/category/news/global","name":"\u570b\u969b"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/news/global/353905.html","url":"https://ctee.com.tw/news/global/353905.html","name":"\u7fa9\u5927\u5229\u65b0\u51a0\u518d\u71d2 \u65b0\u589e1\u842c1705\u4f8b\u78ba\u8a3a\u5275\u65b0\u9ad8"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/ae48f7eb4a080093f056a74d9bcb76d6","name":"\u4e2d\u592e\u793e","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/9ba215b1ee29867941f892787a5ab1be?s=96&d=mm&r=g","caption":"\u4e2d\u592e\u793e"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 資訊提供" href="https://ctee.com.tw/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 留言的資訊提供" href="https://ctee.com.tw/comments/feed" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bf-slick-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"48e403db83","current_year":"2020","current_month":"10","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rbtools.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"7eaea8d600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<link rel='https://api.w.org/' href='https://ctee.com.tw/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F353905.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F353905.html&#038;format=xml" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	// TOP_ANCHOR
	var slot = googletag.defineOutOfPageSlot('/57965253/ctee_anchors', googletag.enums.OutOfPageFormat.TOP_ANCHOR);
	if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	// NOTE! Consider delaying until first div on page
	googletag.display(slot);
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/1298416/Homepage_Top_728x90', [728, 90], 'div-gpt-ad-1490784515511-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Wealth_ML_336300', [[300, 250], [336, 280]], 'div-gpt-ad-1602472338590-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Wealth_MR_336300', [[300, 250], [336, 280]], 'div-gpt-ad-1602472334539-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u7fa9\u5927\u5229\u65b0\u51a0\u518d\u71d2 \u65b0\u589e1\u842c1705\u4f8b\u78ba\u8a3a\u5275\u65b0\u9ad8",
    "description": "\u7fa9\u5927\u5229\u885b\u751f\u90e818\u65e5\u6307\u51fa\uff0c\u904e\u53bb24\u5c0f\u6642\u5883\u5167\u901a\u5831\u65b0\u589e1\u842c1705\u8d772019\u51a0\u72c0\u75c5\u6bd2\u75be\u75c5\uff08COVID-19\uff0c\u65b0\u51a0\u80ba\u708e\uff09\u78ba\u8a3a\u75c5\u4f8b\uff0c\u5275\u75ab\u60c5\u7206\u767c\u4ee5\u4f86\u7684\u55ae\u65e5\u65b0\u9ad8\u7d00\u9304\uff0c\u8d85\u8d8a\u6628\u5929\u901a\u5831\u7684\u820a\u7d00\u93041\u842c925\u4f8b\u3002\u7fa9\u5927\u5229\u885b\u751f\u90e8\u9084\u8868\u793a\uff0c\u53c8\u670969\u540d\u60a3\u8005\u75c5\u6545\u3002\u9019\u9805\u6578\u5b57\u9060\u4f4e\u65bc\u4eca\u5e743\u6708\u548c4\u6708\u7684\u75ab\u60c5\u9ad8\u5cf0\u671f\u6578\u64da\uff0c\u7576\u6642\u7fa9\u5927\u5229\u55ae\u65e5\u901a\u5831\u7684\u67d3\u75ab\u6b7b\u4ea1\u6578\u4e00\u5ea6\u8d85\u904e900\u4eba\u3002\u6839\u64da\u7fa9\u5927\u5229\u5b98\u65b9\u6578\u64da\uff0c\u75ab\u60c5\u5f9e\u4eca\u5e742\u6708\u7206\u767c\u4ee5\u4f86\uff0c\u8fc4\u4eca\u901a\u5831\u903e41\u842c\u8d77\u78ba\u8a3a\u75c5\u4f8b\uff0c\u4e26\u67093\u842c6543\u4eba\u67d3\u75ab\u75c5\u6b7f\u3002\u7531\u65bc\u51fa\u73fe\u7b2c\u4e8c\u6ce2\u75ab\u60c5\uff0c\u7fa9\u5927\u5229\u7576\u5c40\u5df2\u7d93\u4e0b\u4ee4\u63a1\u53d6\u65b0\u7684\u9632\u75ab\u63aa\u65bd\uff0c\u5305\u62ec\u6c11\u773e\u5728\u516c\u5171\u5834\u6240\u9808\u5f37\u5236",
    "datePublished": "2020-10-19",
    "dateModified": "2020-10-19",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u4e2d\u592e\u793e"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/04\/10\/09-04613-001.jpg",
        "width": 1000,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/news\/global\/353905.html"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel='stylesheet' id='7.6.2-1603063409' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/17d1e9a991cf1ad504168645a34f2649.css' type='text/css' media='all' />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
a.post-author-a.post-author-avatar {
    display: none!important;
}
.mec-wrap .mec-single-title {
    line-height:48px;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	</head>

<body class="post-template-default single single-post postid-353905 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-3563 single-cat-3563  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-leftskyscraper dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-landscape location-skyscraper_left dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-phone dqgwbyst-hide-on-tablet-portrait"><div id="dqgwbyst-24-1806275439" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24" data-type="dfp"><!-- /1298416/new_homepage_left_160x600 -->
<div id='div-gpt-ad-1533873869037-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873869037-0'); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-leftskyscraper dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-landscape location-skyscraper_right dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-phone dqgwbyst-hide-on-tablet-portrait"><div id="dqgwbyst-23-1405736442" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23" data-type="dfp"><!-- /1298416/new_homepage_right_160x600 -->
<div id='div-gpt-ad-1533873659096-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873659096-0'); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.10.19 星期一</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-352825"><a href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-352827"><a href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-352826"><a href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-352828"><a href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-portrait dqgwbyst-show-tablet-landscape dqgwbyst-show-phone location-header_aside_logo dqgwbyst-align-right dqgwbyst-column-1"><div id="dqgwbyst-34-1415499092" class="dqgwbyst-container dqgwbyst-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-95578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-351065" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-351065"><a href="https://ctee.com.tw/stock/fs-2020-september">9月營收報</a></li>
	<li id="menu-item-330092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li id="menu-item-323376" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-316529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li id="menu-item-314816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li id="menu-item-294722" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294722"><a href="https://ctee.com.tw/topic/2020graduation">最難畢業季</a></li>
	<li id="menu-item-294141" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li id="menu-item-290653" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
	<li id="menu-item-260525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-260525"><a href="https://ctee.com.tw/topic/2020bailout">紓困總動員</a></li>
	<li id="menu-item-252611" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-341594" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-302864" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-323123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li id="menu-item-313373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li id="menu-item-255738" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news" ><span itemprop='name'>焦點</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news/global" ><span itemprop='name'>國際</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>義大利新冠再燒 新增1萬1705例確診創新高</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/news/global/353905.html"/></li></ul></div></nav><div class="container adcontainer"><div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-after-header dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-portrait dqgwbyst-show-tablet-landscape dqgwbyst-show-phone location-header_after dqgwbyst-align-left dqgwbyst-column-1"><div id="dqgwbyst-112185-532131464" class="dqgwbyst-container dqgwbyst-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='dqgwbyst-caption dqgwbyst-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-353905" class="post-353905 post type-post status-publish format-standard has-post-thumbnail  category-global tag-1120 tag-53902 single-post-content has-thumbnail">
			<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-above-post-box dqgwbyst-pubadban dqgwbyst-show-desktop location-post_box_above dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-phone dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape"><div id="dqgwbyst-112638-1513819539" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape dqgwbyst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">義大利新冠再燒 新增1萬1705例確診創新高</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/cna"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b><a href="https://ctee.com.tw/author/cna" title="Posts by 中央社" class="author url fn" rel="author">中央社</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-10-19T07:23:26+08:00"><b>2020.10.19</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="新冠肺炎疫情出現觸頂跡象，義大利總理表示，可能4月底逐步放寬防疫。圖／美聯社" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/04/10/09-04613-001.jpg">							<figcaption class="wp-caption-text">義大利示意圖。圖／美聯社</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F353905.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?%E7%BE%A9%E5%A4%A7%E5%88%A9%E6%96%B0%E5%86%A0%E5%86%8D%E7%87%92+%E6%96%B0%E5%A2%9E1%E8%90%AC1705%E4%BE%8B%E7%A2%BA%E8%A8%BA%E5%89%B5%E6%96%B0%E9%AB%98%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F353905.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F353905.html&text=%E7%BE%A9%E5%A4%A7%E5%88%A9%E6%96%B0%E5%86%A0%E5%86%8D%E7%87%92+%E6%96%B0%E5%A2%9E1%E8%90%AC1705%E4%BE%8B%E7%A2%BA%E8%A8%BA%E5%89%B5%E6%96%B0%E9%AB%98" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>義大利衛生部18日指出，過去24小時境內通報新增1萬1705起2019冠狀病毒疾病（COVID-19，新冠肺炎）確診病例，創疫情爆發以來的單日新高紀錄，超越昨天通報的舊紀錄1萬925例。</p>



 <p>義大利衛生部還表示，又有69名患者病故。這項數字遠低於今年3月和4月的疫情高峰期數據，當時義大利單日通報的染疫死亡數一度超過900人。</p>



<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-post-inline dqgwbyst-float-center dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-tablet-landscape dqgwbyst-hide-on-desktop"><div id="dqgwbyst-35-1387968642" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-desktop dqgwbyst-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="dfp"><!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div> <p>根據義大利官方數據，疫情從今年2月爆發以來，迄今通報逾41萬起確診病例，並有3萬6543人染疫病歿。</p>



<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-post-middle dqgwbyst-float-center dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-13863-1099483787" class="dqgwbyst-container dqgwbyst-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='dqgwbyst-caption dqgwbyst-caption-below'></p></div></div> <p>由於出現第二波疫情，義大利當局已經下令採取新的防疫措施，包括民眾在公共場所須強制戴口罩等規定。總理孔蒂（Giuseppe Conte）也預計在今天稍晚宣布進一步措施。</p>



 <p>另外，法新社彙整的官方數據顯示，截至格林威治標準時間18日15時30分，歐洲各地已有超過25萬人染疫喪命。</p>



<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-post-inline dqgwbyst-float-center dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape dqgwbyst-hide-on-desktop"><div id="dqgwbyst-321452-1507078427" class="dqgwbyst-container dqgwbyst-type-custom_code  dqgwbyst-hide-on-desktop dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="321452" data-type="custom_code"><ins id="scupio-ctee_2689_17616_18280_1_content" class="scupioadslot" style="display:inline-block;width:100%;height:0"
data-sca-pub="lQgYEwY="
data-sca-cid="18280"
data-sca-web="2689"
data-sca-category="4"
data-sca-slot-type="inread"></ins>
<script async src="https://img.scupio.com/js/ad.js"></script>
<script>
(function(s, c, u, p, i, o, a, d) {
    'use strict';
    (d = s.Scupioads = s.Scupioads || []).push({
        id: u,
        callback: function() {

        }
    });
    setTimeout(function(){var e;if(!s.Scupioads.init)for(e=d.length-1;0<=e;e--)if(d[e].id===u&&!d[e].dispatcherUnreached){d[e].callback(),d[e].callback=function(){},d[e].dispatcherUnreached=!0,c.getElementById(u).id+='_dispatcherUnreached';break}},1e3);
})(window, document, 'scupio-ctee_2689_17616_18280_1_content');
</script><p class='dqgwbyst-caption dqgwbyst-caption-below'></p></div></div> <p>目前歐洲通報的累計確診數有736萬6028例，其中有25萬30人病故。</p>



 <p>染疫死亡人數最高的5個歐洲國家，分別是英國（4萬3646人）、義大利（3萬6543人）、西班牙（3萬3775人）、法國（3萬3392人）及俄羅斯（2萬4187人）。</p> <div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-post-bottom dqgwbyst-float-center dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape dqgwbyst-hide-on-desktop"><div id="dqgwbyst-156307-173030076" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-desktop dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e7%be%a9%e5%a4%a7%e5%88%a9" rel="tag">義大利</a><a href="https://ctee.com.tw/tag/%e6%96%b0%e5%86%a0%e8%82%ba%e7%82%8e" rel="tag">新冠肺炎</a>	</div>
		</article>
		<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-post-before-author dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-portrait dqgwbyst-show-tablet-landscape dqgwbyst-show-phone location-post_before_author_box dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-36-361997435" class="dqgwbyst-container dqgwbyst-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/cna"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/9ba215b1ee29867941f892787a5ab1be?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/cna"><span class="post-author-name">中央社</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-after-related dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-portrait dqgwbyst-show-tablet-landscape dqgwbyst-show-phone location-post_after_related dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-1221-282397299" class="dqgwbyst-container dqgwbyst-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<p></p>
<div id="div-gpt-ad-1590139622665-0">
        <script type="text/javascript">
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/57965253/view.ctee_multiplex', 'fluid', 'div-gpt-ad-1590139622665-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1590139622665-0');
            });
        </script>
</div><p class='dqgwbyst-caption dqgwbyst-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="dqgwbyst-4" class=" h-ni w-nt primary-sidebar-widget widget widget_dqgwbyst"><div class="dqgwbyst dqgwbyst-clearfix  dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-1013-1411270085" class="dqgwbyst-container dqgwbyst-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div></div></div></div><div id="dqgwbyst-5" class=" h-ni w-nt primary-sidebar-widget widget widget_dqgwbyst"><div class="dqgwbyst dqgwbyst-clearfix  dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-295119-712352741" class="dqgwbyst-container dqgwbyst-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295119" data-type="dfp"><div id="div-gpt-ad-1593672401789-0" style="margin-top: 20px;">
    <script type="text/javascript">
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/57965253/ctee_multiplex_2', 'fluid', 'div-gpt-ad-1593672401789-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1593672401789-0');
        });
    </script>
</div></div></div></div><div id="dqgwbyst-6" class=" h-ni w-nt primary-sidebar-widget widget widget_dqgwbyst"><div class="dqgwbyst dqgwbyst-clearfix  dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-295124-2004100540" class="dqgwbyst-container dqgwbyst-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295124" data-type="custom_code"><!--popin 0725-->
<div id="_popIn_recommend_word"></div><p class='dqgwbyst-caption dqgwbyst-caption-below'></p></div></div></div><div id="dqgwbyst-3" class=" h-ni w-nt primary-sidebar-widget widget widget_dqgwbyst"><div class="dqgwbyst dqgwbyst-clearfix  dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-phone"><div id="dqgwbyst-38-2013485445" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-353367 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-3563">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/global/353367.html" class="post-title post-url">
			美股崩前先逃難！專家自曝狂押這2國科技股		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T17:48:20+08:00">2020.10.17</time></span>
						</div>
			</div>
	</div >
	<div class="post-353384 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/353384.html" class="post-title post-url">
			大選倒數 川普若敗！台股這幾檔剉咧等…		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T18:33:44+08:00">2020.10.17</time></span>
						</div>
			</div>
	</div >
	<div class="post-352865 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4468">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/insurance/352865.html" class="post-title post-url">
			勞退金何時領？七大問題一次搞懂		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T08:30:00+08:00">2020.10.17</time></span>
						</div>
			</div>
	</div >
	<div class="post-353512 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/353512.html" class="post-title post-url">
			13檔法人掃貨 逆風飛		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-18T01:00:00+08:00">2020.10.18</time></span>
						</div>
			</div>
	</div >
	<div class="post-353350 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3563">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/global/353350.html" class="post-title post-url">
			散戶注意！巴菲特因2大原因恐砍光這檔股		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T15:57:12+08:00">2020.10.17</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="dqgwbyst-2" class=" h-ni w-nt primary-sidebar-widget widget widget_dqgwbyst"><div class="dqgwbyst dqgwbyst-clearfix  dqgwbyst-align-center dqgwbyst-column-1"><div id="dqgwbyst-37-1897875025" class="dqgwbyst-container dqgwbyst-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-before-footer dqgwbyst-pubadban dqgwbyst-show-desktop dqgwbyst-show-tablet-landscape location-footer_before dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-phone dqgwbyst-hide-on-tablet-portrait"><div id="dqgwbyst-39-56297364" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener noreferrer">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener noreferrer">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener noreferrer">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener noreferrer">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener noreferrer">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener noreferrer">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="dqgwbyst dqgwbyst-clearfix dqgwbyst-after-footer dqgwbyst-pubadban dqgwbyst-show-phone location-footer_after dqgwbyst-align-center dqgwbyst-column-1 dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape dqgwbyst-hide-on-desktop"><div id="dqgwbyst-156307-1289328100" class="dqgwbyst-container dqgwbyst-type-dfp  dqgwbyst-hide-on-desktop dqgwbyst-hide-on-tablet-portrait dqgwbyst-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-351065"><a href="https://ctee.com.tw/stock/fs-2020-september">9月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-323376"><a href="https://ctee.com.tw/stock/fs-2020q2">上市櫃Q2報</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294722"><a href="https://ctee.com.tw/topic/2020graduation">最難畢業季</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-290653"><a href="https://ctee.com.tw/topic/insurancechallenge2020">保險大變革</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-260525"><a href="https://ctee.com.tw/topic/2020bailout">紓困總動員</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-255738"><a target="_blank" rel="noopener noreferrer" href="http://www.2020wealth.ctee.com.tw">財富大趨勢</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u95dc\u9589","currentText":"\u4eca\u5929","monthNames":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"monthNamesShort":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"nextText":"\u4e0b\u4e00\u6b65","prevText":"\u4e0a\u4e00\u6b65","dayNames":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"dayNamesShort":["\u9031\u65e5","\u9031\u4e00","\u9031\u4e8c","\u9031\u4e09","\u9031\u56db","\u9031\u4e94","\u9031\u516d"],"dayNamesMin":["\u65e5","\u4e00","\u4e8c","\u4e09","\u56db","\u4e94","\u516d"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"353905"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>

<script>
var dqgwbyst=function(a){"use strict";return{init:function(){0==dqgwbyst.ads_state()&&dqgwbyst.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".dqgwbyst-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dqgwbyst.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 285/302 objects using apc

Served from: ctee.com.tw @ 2020-10-19 07:23:45 by W3 Total Cache
-->