	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://ctee.com.tw/xmlrpc.php"/>

		<title>俄沙接近減產原油協議？G20談判是關鍵 - 工商時報</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ctee.com.tw/news/global/248090.html" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:type" content="article" />
<meta property="og:title" content="俄沙接近減產原油協議？G20談判是關鍵 - 工商時報" />
<meta property="og:description" content="OPEC+原定於本周一召開緊急會議，預料將討論原油減產議題，然而，周日傳出消息延期至本周四，引發外界對於原油減 &hellip;" />
<meta property="og:url" content="https://ctee.com.tw/news/global/248090.html" />
<meta property="og:site_name" content="工商時報" />
<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
<meta property="article:tag" content="俄羅斯" />
<meta property="article:tag" content="油價" />
<meta property="article:tag" content="G20" />
<meta property="article:tag" content="沙國" />
<meta property="article:section" content="國際" />
<meta property="article:published_time" content="2020-04-06T23:03:18+00:00" />
<meta property="article:modified_time" content="2020-04-06T23:03:19+00:00" />
<meta property="og:updated_time" content="2020-04-06T23:03:19+00:00" />
<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2019/11/04613-1105-001.jpg" />
<meta property="og:image:secure_url" content="https://cteecors.azureedge.net/wp-content/uploads/2019/11/04613-1105-001.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="430" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","inLanguage":"zh-TW","description":"\u5de5\u554640 \u6578\u4f4d\u8d77\u98db","potentialAction":{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ctee.com.tw/news/global/248090.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2019/11/04613-1105-001.jpg","width":850,"height":430,"caption":"OPEC\u5c55\u671b\u5831\u544a\u6307\u51fa\uff0c\u672a\u4f865\u5e74\u4f86\u81eaOPEC\u7684\u77f3\u6cb9\u4f9b\u61c9\u91cf\u5c07\u6703\u9010\u6b65\u4e0b\u6ed1\u3002\u5716\uff0f\u7f8e\u806f\u793e"},{"@type":"WebPage","@id":"https://ctee.com.tw/news/global/248090.html#webpage","url":"https://ctee.com.tw/news/global/248090.html","name":"\u4fc4\u6c99\u63a5\u8fd1\u6e1b\u7522\u539f\u6cb9\u5354\u8b70\uff1fG20\u8ac7\u5224\u662f\u95dc\u9375 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"inLanguage":"zh-TW","primaryImageOfPage":{"@id":"https://ctee.com.tw/news/global/248090.html#primaryimage"},"datePublished":"2020-04-06T23:03:18+00:00","dateModified":"2020-04-06T23:03:19+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/0a5247c53bdd4b1c72a01eae3be965db"}},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/0a5247c53bdd4b1c72a01eae3be965db","name":"\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#authorlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/c34197d8ce66a8fa301e58964f29b9d3?s=96&d=mm&r=g","caption":"\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 資訊提供" href="https://ctee.com.tw/feed" />
<link rel="alternate" type="application/rss+xml" title="訂閱《工商時報》&raquo; 留言的資訊提供" href="https://ctee.com.tw/comments/feed" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2C+italic%2C+700%2C+700italic%2C+%7CNoto+Sans%3A700italic%2C+700italic%2C+700italic%2C+700italic%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"ccd3a07015","current_year":"2020"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"f656f13e7e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>
<link rel='https://api.w.org/' href='https://ctee.com.tw/wp-json/' />
<link rel='shortlink' href='https://ctee.com.tw/?p=248090' />
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F248090.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F248090.html&#038;format=xml" />
			<link rel="amphtml" href="https://ctee.com.tw/amp/news/global/248090.html"/>
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/1298416/Homepage_Top_728x90', [728, 90], 'div-gpt-ad-1490784515511-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u5de5\u554640 \u6578\u4f4d\u8d77\u98db"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u5de5\u554640 \u6578\u4f4d\u8d77\u98db",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u4fc4\u6c99\u63a5\u8fd1\u6e1b\u7522\u539f\u6cb9\u5354\u8b70\uff1fG20\u8ac7\u5224\u662f\u95dc\u9375",
    "description": "OPEC+\u539f\u5b9a\u65bc\u672c\u5468\u4e00\u53ec\u958b\u7dca\u6025\u6703\u8b70\uff0c\u9810\u6599\u5c07\u8a0e\u8ad6\u539f\u6cb9\u6e1b\u7522\u8b70\u984c\uff0c\u7136\u800c\uff0c\u5468\u65e5\u50b3\u51fa\u6d88\u606f\u5ef6\u671f\u81f3\u672c\u5468\u56db\uff0c\u5f15\u767c\u5916\u754c\u5c0d\u65bc\u539f\u6cb9\u6e1b\u7522\u5354\u8b70\u662f\u5426\u80fd\u771f\u6b63\u65bd\u884c\u62b1\u6301\u5b58\u7591\u614b\u5ea6\uff0c\u570b\u969b\u6cb9\u50f9\u751a\u81f3\u5728\u4e9e\u6d32\u6642\u6bb5\u5468\u4e00(6\u65e5)\u4e00\u5ea6\u5927\u8dcc\u8fd112%\u3002\u6700\u65b0\u6d88\u606f\u50b3\u51fa\uff0c\u4fc4\u570b\u4e3b\u6b0a\u57fa\u91d1\u9996\u5e2d\u57f7\u884c\u9577Kirill Dmitriev\u8868\u793a\uff0c\u83ab\u65af\u79d1\u548c\u5229\u96c5\u5fb7\u300c\u975e\u5e38\u3001\u975e\u5e38\u63a5\u8fd1\u6e1b\u7522\u5354\u8b70\u300d\u3002\u5e03\u862d\u7279\u539f\u6cb9\u50f9\u683c\u4e9e\u6d32\u6642\u6bb5\u5468\u4e00\u65e9\u76e4\u539f\u672c\u4e00\u5ea6\u91cd\u632b12%\uff0c\u4f46\u5728\u6b50\u7f8e\u7684\u65b0\u51a0\u80ba\u708e\u75ab\u60c5\u9010\u6f38\u8da8\u7de9\uff0c\u8dcc\u52e2\u7e2e\u81f39%\u5340\u9593\u9707\u76ea\uff0c\u63a5\u8fd1\u53f0\u5317\u6642\u9593\u4e0b\u53481\u9ede30\u5206\uff0c\u4fc4\u570b\u4e3b\u6b0a\u57fa\u91d1CEO\u91cb\u51fa\u597d\u6d88\u606f\uff0c\u5e03\u862d\u7279\u539f\u6cb9\u50f9\u683c\u4e00\u5ea6\u7ffb\u7d05\u3002\u64daC",
    "datePublished": "2020-04-07",
    "dateModified": "2020-04-07",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u5de5\u5546\u6642\u5831 \u6578\u4f4d\u7de8\u8f2f"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2019\/11\/04613-1105-001.jpg",
        "width": 850,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/news\/global\/248090.html"
}</script>
<link rel='stylesheet' id='7.6.2-1586214201' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/e10d5057e1877af3a99c8e7421419f66.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}

.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}</style>	</head>

<body class="post-template-default single single-post postid-248090 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart single-cat-4118 single-prim-cat-3563 single-cat-3563  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
				<div class="bs-sks bs-sks-pafter-header bs-sks-s0 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="riys riys-clearfix riys-leftskyscraper riys-pubadban riys-show-desktop riys-show-tablet-landscape location-skyscraper_left riys-align-center riys-column-1 riys-hide-on-phone riys-hide-on-tablet-portrait"><div id="riys-24-794785562" class="riys-container riys-type-dfp  riys-hide-on-tablet-portrait riys-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24" data-type="dfp"><!-- /1298416/new_homepage_left_160x600 -->
<div id='div-gpt-ad-1533873869037-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873869037-0'); });
</script>
</div></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="riys riys-clearfix riys-leftskyscraper riys-pubadban riys-show-desktop riys-show-tablet-landscape location-skyscraper_right riys-align-center riys-column-1 riys-hide-on-phone riys-hide-on-tablet-portrait"><div id="riys-23-1511206053" class="riys-container riys-type-dfp  riys-hide-on-tablet-portrait riys-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23" data-type="dfp"><!-- /1298416/new_homepage_right_160x600 -->
<div id='div-gpt-ad-1533873659096-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533873659096-0'); });
</script>
</div></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.04.07 星期二</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="http://www.twkcweb.com">台灣權王</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 工商40 數位起飛</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="riys riys-clearfix riys-pubadban riys-show-desktop riys-show-tablet-portrait riys-show-tablet-landscape riys-show-phone location-header_aside_logo riys-align-right riys-column-1"><div id="riys-34-541607752" class="riys-container riys-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-95578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-246230" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-246230"><a href="https://ctee.com.tw/stock/fs-2019">2019年財報</a></li>
	<li id="menu-item-233614" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-233614"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/stock/fs-2020-february">2月營收報</a></li>
</ul>
</li>
<li id="menu-item-199720" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-234228" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-234228"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020trend">產經趨勢總覽</a></li>
	<li id="menu-item-216777" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216777"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020greenenergy">綠金產業鏈</a></li>
	<li id="menu-item-216778" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216778"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020wealth">財經大趨勢</a></li>
	<li id="menu-item-211514" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-211514"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/bookstore/bestbook2019">年度推薦書</a></li>
	<li id="menu-item-214372" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-214372"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/vote2020">大選全解析</a></li>
	<li id="menu-item-216767" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216767"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020insurance-policy">高保費時代</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-237524" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-237524"><a href="https://ctee.com.tw/epidemic">企業防疫標竿</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-233039" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-233039"><a target="_blank" rel="noopener noreferrer" href="https://shinyou1022.wixsite.com/healthylohas">健康樂活專刊</a></li>
	<li id="menu-item-215551" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-215551"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/watergod">水神防疫大作戰</a></li>
	<li id="menu-item-145042" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145042"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2019emo">EMO Hannover</a></li>
	<li id="menu-item-175944" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175944"><a target="_blank" rel="noopener noreferrer" href="https://www.2020investment.ctee.com.tw">2020投資趨勢論壇</a></li>
	<li id="menu-item-118451" class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-118451"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2019digiitw">數位新創之星</a></li>
	<li id="menu-item-169361" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-169361"><a target="_blank" rel="noopener noreferrer" href="https://www.2020invest.ctee.com.tw">資金返鄉躍升</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news" ><span itemprop='name'>焦點</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/news/global" ><span itemprop='name'>國際</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>俄沙接近減產原油協議？G20談判是關鍵</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/news/global/248090.html"/></li></ul></div></nav><div class="container adcontainer"><div class="riys riys-clearfix riys-after-header riys-pubadban riys-show-desktop riys-show-tablet-portrait riys-show-tablet-landscape riys-show-phone location-header_after riys-align-left riys-column-1"><div id="riys-112185-1321796276" class="riys-container riys-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='riys-caption riys-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-248090" class="post-248090 post type-post status-publish format-standard has-post-thumbnail  category-headline category-global tag-1145 tag-1480 tag-g20 tag-5800 single-post-content has-thumbnail">
			<div class="riys riys-clearfix riys-above-post-box riys-pubadban riys-show-desktop location-post_box_above riys-align-center riys-column-1 riys-hide-on-phone riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape"><div id="riys-112638-1311827126" class="riys-container riys-type-dfp  riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape riys-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">俄沙接近減產原油協議？G20談判是關鍵</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/service"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name"><b><a href="https://ctee.com.tw/author/service" title="Posts by 工商時報 數位編輯" class="author url fn" rel="author">工商時報 數位編輯</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-07T07:03:18+08:00"><b>2020.04.07</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="OPEC展望報告指出，未來5年來自OPEC的石油供應量將會逐步下滑。圖／美聯社" data-src="https://cteecors.azureedge.net/wp-content/uploads/2019/11/04613-1105-001.jpg">							<figcaption class="wp-caption-text">圖／美聯社</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F248090.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?%E4%BF%84%E6%B2%99%E6%8E%A5%E8%BF%91%E6%B8%9B%E7%94%A2%E5%8E%9F%E6%B2%B9%E5%8D%94%E8%AD%B0%EF%BC%9FG20%E8%AB%87%E5%88%A4%E6%98%AF%E9%97%9C%E9%8D%B5%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F248090.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Fnews%2Fglobal%2F248090.html&text=%E4%BF%84%E6%B2%99%E6%8E%A5%E8%BF%91%E6%B8%9B%E7%94%A2%E5%8E%9F%E6%B2%B9%E5%8D%94%E8%AD%B0%EF%BC%9FG20%E8%AB%87%E5%88%A4%E6%98%AF%E9%97%9C%E9%8D%B5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>OPEC+原定於本周一召開緊急會議，預料將討論原油減產議題，然而，周日傳出消息延期至本周四，引發外界對於原油減產協議是否能真正施行抱持存疑態度，國際油價甚至在亞洲時段周一(6日)一度大跌近12%。最新消息傳出，俄國主權基金首席執行長Kirill Dmitriev表示，莫斯科和利雅德「非常、非常接近減產協議」。</p>



 <p>布蘭特原油價格亞洲時段周一早盤原本一度重挫12%，但在歐美的新冠肺炎疫情逐漸趨緩，跌勢縮至9%區間震盪，接近台北時間下午1點30分，俄國主權基金CEO釋出好消息，布蘭特原油價格一度翻紅。</p>



<div class="riys riys-clearfix riys-post-inline riys-float-center riys-align-center riys-column-1 riys-hide-on-tablet-landscape riys-hide-on-desktop"><div id="riys-35-100823048" class="riys-container riys-type-dfp  riys-hide-on-desktop riys-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="dfp"><!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div> <p>據CNBC報導，俄國主權基金之俄羅斯直接投資基金(Russian Direct Investment Fund，RDIF)首席執行長Kirill Dmitriev表示，俄羅斯與沙烏地阿拉伯非常、非常接近減產協議，市場非常清楚這項協議所帶來的穩定性，沙、俄雙方也在商討相關事宜上非常密切。</p>



 <p>Kirill Dmitriev補充說明，俄羅斯正在與華府緊密合作，要求美國參與減產協議，「我認為俄羅斯、沙烏地阿拉伯、美國以及其他國家需要介入並穩定原油市場，將這為全球經濟帶來穩定，因為這可能是有史以來最大的經濟衰退(意指面對新冠肺炎疫情所帶來衝擊)。</p>



<div class="riys riys-clearfix riys-post-middle riys-float-center riys-align-center riys-column-1"><div id="riys-13863-261561793" class="riys-container riys-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='riys-caption riys-caption-below'></p></div></div> <p>稍晚，外國財經媒體報導，知情官員表示，除OPEC+減產協議將改在本周四召開，也同時爭取G20能源部長會議於周五舉行，目的就是拉美國進來，逼其加入行列，讓沙、俄更有意願談成減產協議。</p>



 <p>截至台北時間下午3點15分，布蘭特原油價格微跌0.14美元或0.41%、暫收每桶33.97美元；紐約輕原油價格微跌0.24美元或0.85%、暫收每桶28.10美元，幾乎收復跌勢。</p>



 <p>據路透報導，Kirill Dmitriev上周向俄羅斯總統普丁（Vladimir Putin）提出與合作夥伴減產1000萬桶提議，就已經透露相關訊息。Kirill Dmitriev周一接受CNBC採訪指稱，普丁也相當重視這份協議的重要性，俄羅斯也願意朝著達成原油減產協議的方向進行。</p>



 <p>文章來源：CNBC</p>



 <p>（中時電子報 呂承哲）</p> <div class="riys riys-clearfix riys-post-bottom riys-float-center riys-align-center riys-column-1 riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape riys-hide-on-desktop"><div id="riys-156307-391433939" class="riys-container riys-type-dfp  riys-hide-on-desktop riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e4%bf%84%e7%be%85%e6%96%af" rel="tag">俄羅斯</a><a href="https://ctee.com.tw/tag/%e6%b2%b9%e5%83%b9" rel="tag">油價</a><a href="https://ctee.com.tw/tag/g20" rel="tag">G20</a><a href="https://ctee.com.tw/tag/%e6%b2%99%e5%9c%8b" rel="tag">沙國</a>	</div>
		</article>
		<div class="riys riys-clearfix riys-post-before-author riys-pubadban riys-show-desktop riys-show-tablet-portrait riys-show-tablet-landscape riys-show-phone location-post_before_author_box riys-align-center riys-column-1"><div id="riys-36-1123403612" class="riys-container riys-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/service"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/c34197d8ce66a8fa301e58964f29b9d3?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/service"><span class="post-author-name">工商時報 數位編輯</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s3 ">

					<span class="h-text related-posts-heading">你可能還喜歡</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-248089 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3563">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="疫情發燒 6月印尼羽球公開賽宣布取消" data-src="https://cteecors.azureedge.net/wp-content/uploads/2019/07/20-06348-022-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-06348-022-86x64.jpg&quot;,&quot;210&quot;:&quot;20-06348-022-210x136.jpg&quot;,&quot;279&quot;:&quot;20-06348-022-279x220.jpg&quot;,&quot;357&quot;:&quot;20-06348-022-357x210.jpg&quot;,&quot;750&quot;:&quot;20-06348-022-750x430.jpg&quot;,&quot;850&quot;:&quot;20-06348-022.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/global/248089.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/global/248089.html" title="疫情發燒 6月印尼羽球公開賽宣布取消">
			<span class="post-title">
				疫情發燒 6月印尼羽球公開賽宣布取消			</span>
	</a>
	</p></div>
</div >
<div  class="post-248088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3563">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="俄沙談判延後 國際油價又重挫" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/03/310-96625-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;310-96625-1-86x64.jpg&quot;,&quot;210&quot;:&quot;310-96625-1-210x136.jpg&quot;,&quot;279&quot;:&quot;310-96625-1-279x220.jpg&quot;,&quot;357&quot;:&quot;310-96625-1-357x210.jpg&quot;,&quot;750&quot;:&quot;310-96625-1-750x430.jpg&quot;,&quot;850&quot;:&quot;310-96625-1.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/global/248088.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/global/248088.html" title="俄沙談判延後 國際油價又重挫">
			<span class="post-title">
				俄沙談判延後 國際油價又重挫			</span>
	</a>
	</p></div>
</div >
<div  class="post-248087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3563">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="克服新冠肺炎憂慮情緒，美股氣勢旺。圖／美聯社" title="疫情初露曙光 道瓊狂飆1627點漲幅逾7%" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/12-91639-007-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12-91639-007-86x64.jpg&quot;,&quot;210&quot;:&quot;12-91639-007-210x136.jpg&quot;,&quot;279&quot;:&quot;12-91639-007-279x220.jpg&quot;,&quot;357&quot;:&quot;12-91639-007-357x210.jpg&quot;,&quot;750&quot;:&quot;12-91639-007-750x430.jpg&quot;,&quot;850&quot;:&quot;12-91639-007.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/global/248087.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/global/248087.html" title="疫情初露曙光 道瓊狂飆1627點漲幅逾7%">
			<span class="post-title">
				疫情初露曙光 道瓊狂飆1627點漲幅逾7%			</span>
	</a>
	</p></div>
</div >
<div  class="post-248086 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3563">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="英國首相強生。圖／美聯社" title="英相症狀惡化住加護病房 外相暫代職務" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/03/27/27-02609-005-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/03\/27\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;27-02609-005-86x64.jpg&quot;,&quot;210&quot;:&quot;27-02609-005-210x136.jpg&quot;,&quot;279&quot;:&quot;27-02609-005-279x220.jpg&quot;,&quot;357&quot;:&quot;27-02609-005-357x210.jpg&quot;,&quot;750&quot;:&quot;27-02609-005-750x430.jpg&quot;,&quot;1000&quot;:&quot;27-02609-005.jpg&quot;}}"					class="img-holder" href="https://ctee.com.tw/news/global/248086.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ctee.com.tw/news/global/248086.html" title="英相症狀惡化住加護病房 外相暫代職務">
			<span class="post-title">
				英相症狀惡化住加護病房 外相暫代職務			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1132850744 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[248090],"ignore_sticky_posts":1,"category__in":[4118,3563],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"40dbb19"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1132850744"
				   title="上一頁">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> 				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1132850744" title="下一頁">
					 <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="riys riys-clearfix riys-after-related riys-pubadban riys-show-desktop riys-show-tablet-portrait riys-show-tablet-landscape riys-show-phone location-post_after_related riys-align-center riys-column-1"><div id="riys-1221-422172007" class="riys-container riys-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script><p class='riys-caption riys-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="riys-4" class=" h-ni w-nt primary-sidebar-widget widget widget_riys"><div class="riys riys-clearfix  riys-align-center riys-column-1"><div id="riys-1013-197192734" class="riys-container riys-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div>
<!--popin 0725-->
<div id="_popIn_recommend_word"></div></div></div></div><div id="riys-3" class=" h-ni w-nt primary-sidebar-widget widget widget_riys"><div class="riys riys-clearfix  riys-align-center riys-column-1 riys-hide-on-phone"><div id="riys-38-1018719579" class="riys-container riys-type-dfp  riys-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-11">

		
							<a href="https://ctee.com.tw/category/news/real-estate" class="main-link">
							<span class="h-text main-term-11">
								 最新文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-247880 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/247880.html" class="post-title post-url">
			買強不買弱 龍頭股有基之彈		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-07T01:00:00+08:00">2020.04.07</time></span>
						</div>
			</div>
	</div >
	<div class="post-247959 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/247959.html" class="post-title post-url">
			外資轉買＋雙王法說＋美股早盤飆千點   台股今戰萬點		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-07T01:00:00+08:00">2020.04.07</time></span>
						</div>
			</div>
	</div >
	<div class="post-248014 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-11">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/real-estate/248014.html" class="post-title post-url">
			桃園店面交易 低價小店成主力		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-07T01:00:00+08:00">2020.04.07</time></span>
						</div>
			</div>
	</div >
	<div class="post-247860 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/247860.html" class="post-title post-url">
			圓展 視訊當紅攻勢再起		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-07T00:50:00+08:00">2020.04.07</time></span>
						</div>
			</div>
	</div >
	<div class="post-247866 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/247866.html" class="post-title post-url">
			聯強 外資轉買營運樂觀		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-07T00:50:00+08:00">2020.04.07</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="riys-2" class=" h-ni w-nt primary-sidebar-widget widget widget_riys"><div class="riys riys-clearfix  riys-align-center riys-column-1"><div id="riys-37-865453450" class="riys-container riys-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="riys riys-clearfix riys-before-footer riys-pubadban riys-show-desktop riys-show-tablet-landscape location-footer_before riys-align-center riys-column-1 riys-hide-on-phone riys-hide-on-tablet-portrait"><div id="riys-39-1017861479" class="riys-container riys-type-dfp  riys-hide-on-tablet-portrait riys-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener noreferrer">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener noreferrer">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener noreferrer">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener noreferrer">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener noreferrer">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活人生</strong></a><br />
<a href="https://ctee.com.tw/consume" target="_blank" rel="noopener noreferrer">消費</a>   <a href="https://ctee.com.tw/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/travel" target="_blank" rel="noopener noreferrer">旅行</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/trend">趨勢新知</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><strong>人物</strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener noreferrer">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="riys riys-clearfix riys-after-footer riys-pubadban riys-show-phone location-footer_after riys-align-center riys-column-1 riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape riys-hide-on-desktop"><div id="riys-156307-764824" class="riys-container riys-type-dfp  riys-hide-on-desktop riys-hide-on-tablet-portrait riys-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95578"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-246230"><a href="https://ctee.com.tw/stock/fs-2019">2019年財報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-233614"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/stock/fs-2020-february">2月營收報</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-199720"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-234228"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020trend">產經趨勢總覽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216777"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020greenenergy">綠金產業鏈</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216778"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020wealth">財經大趨勢</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-211514"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/bookstore/bestbook2019">年度推薦書</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-214372"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/vote2020">大選全解析</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-216767"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020insurance-policy">高保費時代</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-237524"><a href="https://ctee.com.tw/epidemic">企業防疫標竿</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-233039"><a target="_blank" rel="noopener noreferrer" href="https://shinyou1022.wixsite.com/healthylohas">健康樂活專刊</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-215551"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/watergod">水神防疫大作戰</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-145042"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2019emo">EMO Hannover</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175944"><a target="_blank" rel="noopener noreferrer" href="https://www.2020investment.ctee.com.tw">2020投資趨勢論壇</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-118451"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2019digiitw">數位新創之星</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-169361"><a target="_blank" rel="noopener noreferrer" href="https://www.2020invest.ctee.com.tw">資金返鄉躍升</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u95dc\u9589","currentText":"\u4eca\u5929","monthNames":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"monthNamesShort":["1 \u6708","2 \u6708","3 \u6708","4 \u6708","5 \u6708","6 \u6708","7 \u6708","8 \u6708","9 \u6708","10 \u6708","11 \u6708","12 \u6708"],"nextText":"\u4e0b\u4e00\u6b65","prevText":"\u4e0a\u4e00\u6b65","dayNames":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"dayNamesShort":["\u9031\u65e5","\u9031\u4e00","\u9031\u4e8c","\u9031\u4e09","\u9031\u56db","\u9031\u4e94","\u9031\u516d"],"dayNamesMin":["\u65e5","\u4e00","\u4e8c","\u4e09","\u56db","\u4e94","\u516d"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"248090"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>
var riys=function(a){"use strict";return{init:function(){0==riys.ads_state()&&riys.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".riys-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){riys.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 296/327 objects using apc

Served from: ctee.com.tw @ 2020-04-07 07:03:32 by W3 Total Cache
-->