	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel='preconnect' href='https://cteecors.azureedge.net' >
<link rel='preconnect' href='https://fonts.gstatic.com' >
<link rel='dns-prefetch' href='//ctee.com.tw'>
<link rel='dns-prefetch' href='//cdn.tagtoo.com.tw'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//cteecors.azureedge.net'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//ad.tagtoo.co'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//api.ctee.com.tw'>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>科技造夢創意起飛 通訊大賽邁進廿年 - 工商時報</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/industrynews/technology/554591.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="科技造夢創意起飛 通訊大賽邁進廿年 - 工商時報" />
	<meta property="og:url" content="https://ctee.com.tw/industrynews/technology/554591.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2021-11-25T01:32:47+00:00" />
	<meta property="article:modified_time" content="2021-11-25T01:32:50+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-001-3.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/industrynews/technology/554591.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-001-3.jpg","width":1000,"height":500,"caption":"2021\u901a\u8a0a\u5927\u8cfd\u9081\u9032\u5eff\u5e74\uff0c\u4e3b\u8fa6\u55ae\u4f4d\u8207\u652f\u6301\u7522\u696d\u4ee3\u8868\u5408\u5f71\u3002\u5716\u2571\u5de5\u696d\u5c40\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/technology/554591.html#webpage","url":"https://ctee.com.tw/industrynews/technology/554591.html","name":"\u79d1\u6280\u9020\u5922\u5275\u610f\u8d77\u98db \u901a\u8a0a\u5927\u8cfd\u9081\u9032\u5eff\u5e74 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/industrynews/technology/554591.html#primaryimage"},"datePublished":"2021-11-25T01:32:47+00:00","dateModified":"2021-11-25T01:32:50+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/6640f1cbd33c6ba387fab62673eefc09"},"breadcrumb":{"@id":"https://ctee.com.tw/industrynews/technology/554591.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/industrynews/technology/554591.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/industrynews/technology/554591.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews","url":"https://ctee.com.tw/category/industrynews","name":"\u5546\u60c5"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews/technology","url":"https://ctee.com.tw/category/industrynews/technology","name":"\u79d1\u6280\uff0e\u7da0\u80fd"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/technology/554591.html","url":"https://ctee.com.tw/industrynews/technology/554591.html","name":"\u79d1\u6280\u9020\u5922\u5275\u610f\u8d77\u98db \u901a\u8a0a\u5927\u8cfd\u9081\u9032\u5eff\u5e74"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/6640f1cbd33c6ba387fab62673eefc09","name":"\u6587 \u9673\u5b97\u6176","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/15bd38fa94b2615d60b0275bcc55d36f?s=96&d=mm&r=g","caption":"\u6587 \u9673\u5b97\u6176"},"description":"\u5de5\u5546\u6642\u5831"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cteecors.azureedge.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"0faa7b34e2","current_year":"2021","current_month":"11","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"aabdf662a6"};
/* ]]> */
</script>
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Ftechnology%2F554591.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Ftechnology%2F554591.html&#038;format=xml" />
<script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script>
<script type="application/javascript" src="//anymind360.com/js/939/ats.js"></script>			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u79d1\u6280\u9020\u5922\u5275\u610f\u8d77\u98db \u901a\u8a0a\u5927\u8cfd\u9081\u9032\u5eff\u5e74",
    "description": "\u716e\u98ef\u3001\u6d17\u6fa1\u9032\u884c\u5230\u4e00\u534a\uff0c\u74e6\u65af\u6876\u6c92\u6c23\u4e86\uff0c\u9019\u662f\u904e\u534a\u53f0\u7063\u5bb6\u5ead\u5e38\u5e38\u6703\u9047\u5230\u7684\u56f0\u64fe\uff1b\u74e6\u65af\u884c\u914d\u9001\u4eba\u54e1\u8981\u96a8\u6642\u5f85\u547d\uff0c\u4e00\u901a\u96fb\u8a71\u5c31\u8981\u51fa\u52d5\uff0c\u5c16\u5cf0\u6642\u9593\u7a7f\u68ad\u5728\u5927\u8857\u5c0f\u5df7\u7c21\u76f4\u662f\u75b2\u65bc\u5954\u547d\u3002\u70ba\u4e86\u6d88\u8cbb\u8005\u8207\u696d\u754c\u75db\u9ede\uff0c\u71c3\u6c23\u667a\u6167\u7ba1\u7406\u5e73\u53f0\u5c31\u6b64\u8a95\u751f\uff01\u4e00\u6b21\u89e3\u6c7a\u6d6a\u8cbb\u6c34\u548c\u6d88\u6bd2\u8863\u7269\uff0c\u5fb7\u570b\u5718\u968a\u6240\u7814\u767c\u7684\u8863\u7269\u6d88\u6bd2\u6a5f\uff0c\u6709\u4e0d\u540c\u5c3a\u5bf8\uff0c\u53ef\u6e05\u6f54\u548c\u6d88\u6bd2\u5404\u5f0f\u6750\u8cea\u7684\u8863\u7269\uff0c\u9084\u53ef\u4ee5\u6bba\u6b7b\u53e3\u7f69\u4e0a100%\u7684SARS-CoV-2\u75c5\u6bd2\uff0c\u800c\u4e0d\u6703\u964d\u4f4e\u53e3\u7f69\u904e\u6ffe\u7684\u6548\u80fd\uff0c\u555f\u52d5\u9019\u500b\u904e\u7a0b\u6240\u9700\u8981\u7684\u53ea\u662f\u4e00\u500b\u96fb\u6e90\u9023\u63a5\u548c\u4e00\u500b\u7c21\u55ae\u7684\u555f\u52d5\u6309\u9215\u3002\u60f3\u8981\u89c0\u8cde\u85dd\u8853\u5c55\u89bd\u54c1\u4e0d\u53d7\u6642\u9593\u3001\u5730\u9ede\u7b49\u56e0\u7d20\u9650\u5236\u55ce\uff1f3D\u6d6e\u7a7a\u6295\u5f71\u4e5f\u5728\u9019\u6b21\u53c3\u8cfd",
    "datePublished": "2021-11-25",
    "dateModified": "2021-11-25",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u6587 \u9673\u5b97\u6176"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2021\/11\/25\/25-70157-001-3.jpg",
        "width": 1000,
        "height": 500
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/industrynews\/technology\/554591.html"
}</script>
<link rel='stylesheet' id='7.6.2-1637804398' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/2782489c47dc3338c4f5bd9c54827ec2.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}
span.share-handler.post-share-btn.rank-default {
    display: none;
}
.social-item.line{
    display:inline !important;   
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	</head>

<body class="post-template-default single single-post postid-554591 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-23 single-cat-23  font-family: 'Noto Sans TC'; wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2021.11.25 星期四</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-376213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-546860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-546860"><a href="https://ctee.com.tw/stock/fs-2021-october">10月營收報</a></li>
	<li id="menu-item-521337" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-521337"><a href="https://ctee.com.tw/stock/s3-2021fall">四季報秋季號</a></li>
	<li id="menu-item-503605" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-503605"><a href="https://ctee.com.tw/stock/fs-2021q2">上半年財報</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-546861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-546861"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2021asean">東協台商千大</a></li>
	<li id="menu-item-531873" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-531873"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/save-electricity">搶救缺電作戰</a></li>
	<li id="menu-item-500603" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-500603"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2021china1000">大陸台商千大</a></li>
	<li id="menu-item-486249" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-486249"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/talents">大陸人才戰略</a></li>
	<li id="menu-item-476411" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-476411"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/carbon-neutrality">中國減碳征途</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-405653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-368063" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a>
<ul class="sub-menu">
	<li id="menu-item-493238" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493238"><a href="https://ctee.com.tw/lohas/car">愛車天地</a></li>
</ul>
</li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-420112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-420113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-420114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li id="menu-item-420115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li id="menu-item-420117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li id="menu-item-420118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li id="menu-item-420120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li id="menu-item-420119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li id="menu-item-420121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li id="menu-item-420122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-546945" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-546945"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-374924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑</a></li>
	<li id="menu-item-511719" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-511719"><a target="_blank" rel="noopener noreferrer" href="https://www.2021area-ctee.com">2021亞洲企業社會責任獎</a></li>
	<li id="menu-item-474791" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li id="menu-item-402053" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
	<li id="menu-item-363051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="https://auto.ctee.com.tw">自動化機械</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
<li id="menu-item-546946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-546946"><a target="_blank" rel="noopener noreferrer" href="https://fintech.ctee.com.tw">數位金融獎</a></li>
<li id="menu-item-535623" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-535623"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/165fraud">防投資詐騙專區</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews" ><span itemprop='name'>商情</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews/technology" ><span itemprop='name'>科技．綠能</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>科技造夢創意起飛 通訊大賽邁進廿年</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/industrynews/technology/554591.html"/></li></ul></div></nav><div class='bs-injection bs-injection-post_after_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nownews-hot" style="font-size:18px;margin-top:10px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://onesource.azureedge.net/ctee/stickynews.xml",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script>
		</div>
	</div>
</div></div></div></div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-554591" class="post-554591 post type-post status-publish format-standard has-post-thumbnail  category-technology tag-747 tag-3967 tag-46089 tag-50141 tag-127180 tag-127433 tag-131798 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">科技造夢創意起飛 通訊大賽邁進廿年</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/abba-chen"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/abba-chen" title="Posts by 文 陳宗慶" class="author url fn" rel="author">文 陳宗慶</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-25T09:32:47+08:00"><b>2021.11.25</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="2021通訊大賽邁進廿年，主辦單位與支持產業代表合影。圖╱工業局提供" data-src="https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-001-3.jpg">							<figcaption class="wp-caption-text">2021通訊大賽邁進廿年，主辦單位與支持產業代表合影。圖╱工業局提供</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				
<p>煮飯、洗澡進行到一半，瓦斯桶沒氣了，這是過半台灣家庭常常會遇到的困擾；瓦斯行配送人員要隨時待命，一通電話就要出動，尖峰時間穿梭在大街小巷簡直是疲於奔命。為了消費者與業界痛點，燃氣智慧管理平台就此誕生！一次解決浪費水和消毒衣物，德國團隊所研發的衣物消毒機，有不同尺寸，可清潔和消毒各式材質的衣物，還可以殺死口罩上100%的SARS-CoV-2病毒，而不會降低口罩過濾的效能，啟動這個過程所需要的只是一個電源連接和一個簡單的啟動按鈕。想要觀賞藝術展覽品不受時間、地點等因素限制嗎？3D浮空投影也在這次參賽的作品當中，從雲端伺服器傳輸大量高解析度博物館文物及藝術珍品影像資料，仰賴超高速光纖寬頻、無線光通訊FSO（Free Space Optics）、5G行動通訊整合接取網路，將古物及藝術珍品栩栩如生呈現在觀賞者眼前，這些創新的作品都在今年通訊大賽線上展示館華麗登場。</p>



<p>經濟部工業局主辦的Mobileheroes通訊大賽，被業界美譽為「通訊奧斯卡」，今（110）年已邁入第20屆，競賽的最大特色是，全數競賽題目來自企業，獎金也是由企業贊助。本年度共獲27家贊助廠商支持；競賽作品要求須實作，鼓勵團隊開發兼具實用性與跨領域的解決方案，提高商品化。</p>



<p>今年的競賽主題包括聯網未來挑戰賽、Connectivity Innovation Awards （國際賽）、新世代5G+用戶端與小基站天線系統設計競賽，以及5G領航創新應用競賽。共有788個團隊、1,265名英雄角逐總獎額高達480萬元的獎勵與桂冠。國際賽進入第二年，雖因疫情關係，本屆所邀請的海外優秀團隊，僅能透過線上視訊等方式提出創新應用作品。但仍吸引來自斯洛伐克、瓜地馬拉、墨西哥、厄瓜多、摩洛哥、德國、土耳其、美國、加拿大及我國等43支隊伍報名參賽。藉著通訊大賽平台，讓國內外競賽團隊能互相交流觀摩，也為企業創造合作機會。</p>



<p>各項作品經過五個月實作與優化，由評審團選出四大競賽的優勝團隊。最高榮譽得獎者分別為Connectivity Innovation Awards國際賽冠軍：RUNWITHIT Synthetics；聯網未來挑戰賽冠軍：凌波股份有限公司；新世代5G+用戶端與小基站天線系統設計競賽亞軍：一鏡上身放眼全球、大金屬時代（冠軍從缺）；5G領航創新應用競賽冠軍：實境共創。所有優勝團隊都於線上（<a href="https://2021mobileheroes.e21magicway.com/RegForm/"><strong>2021mobileheroes.e21magicway.com/RegForm/</strong></a> ）設置攤位同步展出，讓參觀民眾一同體驗各種創新的智慧聯網與5G應用，見證通訊大賽培育人才的成果。</p>



<p>經濟部工業局周崇斌主任秘書、加拿大駐臺北貿易暨投資處副處長柏單于與多位網通產業代表等親臨現場，見證優勝團隊的榮耀時刻。經濟部工業局周主任秘書在致詞時強調，通訊大賽是個與時俱進的平台，依據產業發展軌跡訂定適切的競賽主題，鼓舞與挖掘社會青年蓬勃的創意，協助產業注入創新力、創意與活力，也強化台灣資通訊產業在全球的重要地位。</p>



<p>今年參與贊助與合作的企業包括：中華電信、遠傳電信、亞太電信、高通、桃園國際機場、思科、亞旭電腦、華電聯網、聯發科技、仁寶電腦、廣達電腦、和碩聯合科技、英業達集團、啟碁科技、川升、耀登科技、連騰科技、工研院、智崴集團、采威國際、智慧時尚、日月光半導體、華亨科技、南亞科技、無間科技、T客邦、Makerpro等。企業代表不但出題而且擔任評審，在競賽過程中給予團隊各種指導，讓團隊獲益良多，獲勝隊伍更可獲得企業提供的贊助資源，包括行銷宣傳、工作職缺等。多家企業提供企業獎項，讓參賽團隊有機會與企業合作運用企業研發資源，加速商轉進入全球智慧聯網生態圈。</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-002-3.jpg" alt="" class="wp-image-554596" srcset="https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-002-3.jpg 850w, https://cteecors.azureedge.net/wp-content/uploads/2021/11/25/25-70157-002-3-768x482.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption>經濟部工業局周崇斌主任秘書頒發聯網未來挑戰賽冠軍予得獎者。圖╱工業局提供</figcaption></figure></div>
			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e5%89%b5%e6%96%b0" rel="tag">創新</a><a href="https://ctee.com.tw/tag/%e5%b7%a5%e6%a5%ad%e5%b1%80" rel="tag">工業局</a><a href="https://ctee.com.tw/tag/%e9%80%9a%e8%a8%8a%e5%a4%a7%e8%b3%bd" rel="tag">通訊大賽</a><a href="https://ctee.com.tw/tag/%e5%b7%a5%e5%95%86%e6%99%82%e5%a0%b1%e9%99%b3%e5%ae%97%e6%85%b6" rel="tag">工商時報陳宗慶</a><a href="https://ctee.com.tw/tag/%e6%99%ba%e6%85%a7%e8%81%af%e7%b6%b2" rel="tag">智慧聯網</a><a href="https://ctee.com.tw/tag/%e5%91%a8%e5%b4%87%e6%96%8c%e4%b8%bb%e4%bb%bb%e7%a7%98%e6%9b%b8" rel="tag">周崇斌主任秘書</a><a href="https://ctee.com.tw/tag/%e9%80%9a%e8%a8%8a%e5%a5%a7%e6%96%af%e5%8d%a1" rel="tag">通訊奧斯卡</a>	</div>
		</article>
		<section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/abba-chen"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/15bd38fa94b2615d60b0275bcc55d36f?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/abba-chen"><span class="post-author-name">文 陳宗慶</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>工商時報</p>
	</div>

</section>
	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-553453 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-3533">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/finance/553453.html" class="post-title post-url">
			合庫金明年股利配發 可望超過1.3元		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-23T17:00:28+08:00">2021.11.23</time></span>
						</div>
			</div>
	</div >
	<div class="post-553576 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3569">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/warrant/553576.html" class="post-title post-url">
			Q4不看淡 長榮陽明醞釀反彈		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-24T00:50:00+08:00">2021.11.24</time></span>
						</div>
			</div>
	</div >
	<div class="post-554068 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/554068.html" class="post-title post-url">
			外資買超6億 台股整理待變 這類股吸睛		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-24T14:22:06+08:00">2021.11.24</time></span>
						</div>
			</div>
	</div >
	<div class="post-553290 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/553290.html" class="post-title post-url">
			元宇宙燒進LED族群 概念股強勁補漲		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-23T12:06:29+08:00">2021.11.23</time></span>
						</div>
			</div>
	</div >
	<div class="post-553343 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/553343.html" class="post-title post-url">
			外資賣超162億 轉進4類低價股 台股整理		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-23T14:21:14+08:00">2021.11.23</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/category/industrynews/automation" target="_blank" rel="noopener noreferrer">智慧機械</a>　<a href="https://ctee.com.tw/category/industrynews/biomed" target="_blank" rel="noopener noreferrer">大健康</a><br />
<a href="https://ctee.com.tw/category/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融．理財</a>　<a href="https://ctee.com.tw/category/industrynews/building" target="_blank" rel="noopener noreferrer">房市．建材</a>　<a href="https://ctee.com.tw/category/industrynews/technology" target="_blank" rel="noopener noreferrer">科技．綠能</a><br />
<a href="https://ctee.com.tw/category/industrynews/consumption" target="_blank" rel="noopener noreferrer">消費．時尚</a>　<a href="https://ctee.com.tw/category/industrynews/cooperation" target="_blank" rel="noopener noreferrer">產學．管顧</a>　<a href="https://ctee.com.tw/category/industrynews/socialwelfare" target="_blank" rel="noopener noreferrer">社企．公益</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2021 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>
<script>
var fragment = document.createDocumentFragment();
var newDiv = document.createElement('div');
newDiv.className = 'a2a_kit a2a_kit_size_36 a2a_default_style';
newDiv.setAttribute('data-a2a-url', 'https://ctee.com.tw/industrynews/technology/554591.html');
newDiv.setAttribute('data-a2a-title', '科技造夢創意起飛 通訊大賽邁進廿年');
newDiv.innerHTML = '<a class="a2a_button_facebook"></a><a class="a2a_button_line"></a><a class="a2a_button_telegram"></a><a class="a2a_button_twitter"></a><a class="a2a_button_wechat"></a><a class="a2a_button_email"></a><a class="a2a_button_printfriendly"></a>';
newDiv.style.marginBottom = "12px";
fragment.appendChild(newDiv);

var share = document.querySelector('.post-header');
share.append(fragment);
</script>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "zh-TW";
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-512281" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512281"><a href="https://member.ctee.com.tw/Account/Login?ReturnUrl=https://ctee.com.tw"><i class="bf-icon  fa fa-user"></i>會員登入</a></li>
<li id="menu-item-512282" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512282"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-512283" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512283"><a href="https://ctee.com.tw/stock">證券</a></li>
<li id="menu-item-512284" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512284"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li id="menu-item-512285" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512285"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-512286" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512286"><a href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-512287" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512287"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-512288" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512288"><a href="https://ctee.com.tw/bookstore">書房</a></li>
<li id="menu-item-512289" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512289"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-512290" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512290"><a href="https://ctee.com.tw/industrynews">商情</a></li>
<li id="menu-item-512292" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512292"><a href="https://readers.ctee.com.tw">全版閱讀</a></li>
<li id="menu-item-512293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512293"><a href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
<li id="menu-item-512294" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512294"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-512295" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512295"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i>搜尋</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"554591"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://cteecors.azureedge.net/wp-content/plugins/perfmatters/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script>var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 234/256 objects using apc

Served from: ctee.com.tw @ 2021-11-25 09:40:54 by W3 Total Cache
-->