	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->
<meta name='dailymotion-domain-verification' content='dmtd58zrvkjn9xkcl' />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel='preconnect' href='https://cteecors.azureedge.net' >
<link rel='preconnect' href='https://fonts.gstatic.com' >
<link rel='dns-prefetch' href='//ctee.com.tw'>
<link rel='dns-prefetch' href='//cdn.tagtoo.com.tw'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//cteecors.azureedge.net'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//ad.tagtoo.co'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//api.ctee.com.tw'>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>世界大學影響力排名 朝陽科大連續4年進榜 - 工商時報</title>
	<meta name="description" content="英國泰晤士高等教育（Times Higher Education）公布2022世界大學影響力排名( University Impact Rankings)，共計1,406校進榜，全台僅45所大學進入排名，朝陽科技大學連續4年進榜全球排名，師生致力永續發展之卓越成果，廣受國際肯定。其中，朝陽科大在SDG 10" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/industrynews/cooperation/635090.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="世界大學影響力排名 朝陽科大連續4年進榜 - 工商時報" />
	<meta property="og:description" content="英國泰晤士高等教育（Times Higher Education）公布2022世界大學影響力排名( University Impact Rankings)，共計1,406校進榜，全台僅45所大學進入排名，朝陽科技大學連續4年進榜全球排名，師生致力永續發展之卓越成果，廣受國際肯定。其中，朝陽科大在SDG 10" />
	<meta property="og:url" content="https://ctee.com.tw/industrynews/cooperation/635090.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2022-04-28T11:43:45+00:00" />
	<meta property="article:modified_time" content="2022-04-28T11:43:47+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-001.jpg" />
	<meta property="og:image:width" content="941" />
	<meta property="og:image:height" content="554" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/industrynews/cooperation/635090.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-001.jpg","width":941,"height":554,"caption":"\u671d\u967d\u79d1\u5927\u5728\u6821\u9577\u912d\u9053\u660e(\u524d\u6392\u4e2d)\u7684\u5e36\u9818\u4e0b\uff0c\u9023\u7e8c4\u5e74\u9032\u699c\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d\uff0c\u5e2b\u751f\u81f4\u529b\u6c38\u7e8c\u767c\u5c55\u4e4b\u5353\u8d8a\u6210\u679c\uff0c\u5ee3\u53d7\u570b\u969b\u80af\u5b9a\u3002\u5716\uff0f\u671d\u967d\u79d1\u5927\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/cooperation/635090.html#webpage","url":"https://ctee.com.tw/industrynews/cooperation/635090.html","name":"\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d \u671d\u967d\u79d1\u5927\u9023\u7e8c4\u5e74\u9032\u699c - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/industrynews/cooperation/635090.html#primaryimage"},"datePublished":"2022-04-28T11:43:45+00:00","dateModified":"2022-04-28T11:43:47+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/0381eae053c453fedd14f73a07aa1662"},"description":"\u82f1\u570b\u6cf0\u6664\u58eb\u9ad8\u7b49\u6559\u80b2\uff08Times Higher Education\uff09\u516c\u5e032022\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d( University Impact Rankings)\uff0c\u5171\u8a081,406\u6821\u9032\u699c\uff0c\u5168\u53f0\u50c545\u6240\u5927\u5b78\u9032\u5165\u6392\u540d\uff0c\u671d\u967d\u79d1\u6280\u5927\u5b78\u9023\u7e8c4\u5e74\u9032\u699c\u5168\u7403\u6392\u540d\uff0c\u5e2b\u751f\u81f4\u529b\u6c38\u7e8c\u767c\u5c55\u4e4b\u5353\u8d8a\u6210\u679c\uff0c\u5ee3\u53d7\u570b\u969b\u80af\u5b9a\u3002\u5176\u4e2d\uff0c\u671d\u967d\u79d1\u5927\u5728SDG 10","breadcrumb":{"@id":"https://ctee.com.tw/industrynews/cooperation/635090.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/industrynews/cooperation/635090.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/industrynews/cooperation/635090.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews","url":"https://ctee.com.tw/category/industrynews","name":"\u5546\u60c5"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews/cooperation","url":"https://ctee.com.tw/category/industrynews/cooperation","name":"\u7522\u5b78\uff0e\u7ba1\u9867"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/cooperation/635090.html","url":"https://ctee.com.tw/industrynews/cooperation/635090.html","name":"\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d \u671d\u967d\u79d1\u5927\u9023\u7e8c4\u5e74\u9032\u699c"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/0381eae053c453fedd14f73a07aa1662","name":"\u6587 \u8a31\u4fca\u63da","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/d09a4de1085d6840a42b7e1bec89e115?s=96&d=mm&r=g","caption":"\u6587 \u8a31\u4fca\u63da"},"description":"\u5de5\u5546\u6642\u5831"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cteecors.azureedge.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"9eb118cd46","current_year":"2022","current_month":"04","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"8d81feb553"};
/* ]]> */
</script>
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F635090.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F635090.html&#038;format=xml" />
<script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script>
<script type="application/javascript" src="//anymind360.com/js/939/ats.js"></script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://ctee.com.tw/feed">			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d  \u671d\u967d\u79d1\u5927\u9023\u7e8c4\u5e74\u9032\u699c",
    "description": "\u82f1\u570b\u6cf0\u6664\u58eb\u9ad8\u7b49\u6559\u80b2\uff08Times Higher Education\uff09\u516c\u5e032022\u4e16\u754c\u5927\u5b78\u5f71\u97ff\u529b\u6392\u540d( University Impact Rankings)\uff0c\u5171\u8a081,406\u6821\u9032\u699c\uff0c\u5168\u53f0\u50c545\u6240\u5927\u5b78\u9032\u5165\u6392\u540d\uff0c\u671d\u967d\u79d1\u6280\u5927\u5b78\u9023\u7e8c4\u5e74\u9032\u699c\u5168\u7403\u6392\u540d\uff0c\u5e2b\u751f\u81f4\u529b\u6c38\u7e8c\u767c\u5c55\u4e4b\u5353\u8d8a\u6210\u679c\uff0c\u5ee3\u53d7\u570b\u969b\u80af\u5b9a\u3002\u5176\u4e2d\uff0c\u671d\u967d\u79d1\u5927\u5728SDG 10 (\u6e1b\u5c11\u4e0d\u5e73\u7b49)\u53caSDG15 (\u4fdd\u80b2\u9678\u57df\u751f\u614b)\u6392\u540d\u70ba101-200\uff0c\u8868\u73fe\u6700\u70ba\u5091\u51fa\uff1b\u800c\u5728SDG 1 (\u7d42\u7d50\u8ca7\u7aae)\u3001SDG 4 (\u512a\u8cea\u6559\u80b2)\u3001SDG 8 (\u5c31\u696d\u8207\u7d93\u6fdf\u6210\u9577)\u53caSDG 14 (\u4fdd\u80b2\u6d77",
    "datePublished": "2022-04-28",
    "dateModified": "2022-04-28",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u6587 \u8a31\u4fca\u63da"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2022\/04\/28\/28-92603-001.jpg",
        "width": 941,
        "height": 554
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/industrynews\/cooperation\/635090.html"
}</script>
<link rel='stylesheet' id='7.6.2-1651146296' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/d5badd13d69f3d8a051f5efffa4bc4a1.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}
span.share-handler.post-share-btn.rank-default {
    display: none;
}
.social-item.line{
    display:inline !important;   
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	</head>

<body class="post-template-default single single-post postid-635090 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-25 single-cat-25  font-family: 'Noto Sans TC'; wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2022.04.28 星期四</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-631112" class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-631112"><a href="https://member.ctee.com.tw/Account/Login?ReturnUrl=https://ctee.com.tw">會員登入</a></li>
<li id="menu-item-376213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-625796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-625796"><a href="https://ctee.com.tw/stock/fs-2022-mar">三月營收報</a></li>
	<li id="menu-item-620395" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-620395"><a href="https://ctee.com.tw/stock/fs-2021">2021年財報</a></li>
	<li id="menu-item-589049" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-589049"><a href="https://ctee.com.tw/stock/s1-2022spring">四季報春季號</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-581667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581667"><a href="https://ctee.com.tw/topic/kazakhstan">哈薩克冬之亂</a></li>
	<li id="menu-item-572486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-572486"><a href="https://ctee.com.tw/bookstore/topic/2021bestbook">年度財經好書</a></li>
	<li id="menu-item-560350" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-560350"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
	<li id="menu-item-546861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-546861"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2021asean">東協台商千大</a></li>
	<li id="menu-item-531873" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-531873"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/save-electricity">搶救缺電作戰</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-405653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-368063" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li id="menu-item-599707" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-599707"><a href="https://ctee.com.tw/bookstore/top">熱門排行</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a>
<ul class="sub-menu">
	<li id="menu-item-493238" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493238"><a href="https://ctee.com.tw/lohas/car">愛車天地</a></li>
</ul>
</li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-420112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-420113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-420114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li id="menu-item-420115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li id="menu-item-420117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li id="menu-item-420118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li id="menu-item-420120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li id="menu-item-420119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li id="menu-item-420121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li id="menu-item-420122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-546945" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-md hidden-sm hidden-xs menu-title-hide better-anim-fade menu-item-546945"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-631119" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-lg better-anim-fade menu-item-631119"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i>搜尋</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-sm hidden-xs better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-632979" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-632979"><a target="_blank" rel="noopener noreferrer" href="https://www.2022family-trust.ctee.com.tw/">【傳承‧永續】家族信託2.0論壇</a></li>
	<li id="menu-item-617470" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-617470"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2022trend">2022產經趨勢總覽</a></li>
	<li id="menu-item-604541" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-604541"><a target="_blank" rel="noopener noreferrer" href="https://2022wealth.ctee.com.tw">2022財富大趨勢</a></li>
	<li id="menu-item-598263" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-598263"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/auto2022">2022自動化機械產業年鑑</a></li>
	<li id="menu-item-588997" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-588997"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/tnfsh100">台南一中百年校慶</a></li>
	<li id="menu-item-581481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581481"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/glorychanghua">彰化隱形冠軍</a></li>
	<li id="menu-item-573923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-573923"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/trustaward2021">多元信託</a></li>
	<li id="menu-item-571695" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-571695"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/20215gforum">5G．綠色ESG</a></li>
	<li id="menu-item-374924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑</a></li>
	<li id="menu-item-511719" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-511719"><a target="_blank" rel="noopener noreferrer" href="https://www.2021area-ctee.com">2021亞洲企業社會責任獎</a></li>
	<li id="menu-item-474791" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li id="menu-item-402053" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
</ul>
</li>
<li id="menu-item-634978" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-badge-right menu-have-badge menu-item-634978"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/fintech">數位金融獎<span class="better-custom-badge">New</span></a></li>
<li id="menu-item-546946" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-546946"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews" ><span itemprop='name'>商情</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews/cooperation" ><span itemprop='name'>產學．管顧</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>世界大學影響力排名  朝陽科大連續4年進榜</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/industrynews/cooperation/635090.html"/></li></ul></div></nav><div class='bs-injection bs-injection-post_after_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nownews-hot" style="font-size:18px;margin-top:10px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://onesource.azureedge.net/ctee/stickynews.xml",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script>
		</div>
	</div>
</div></div></div></div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-635090" class="post-635090 post type-post status-publish format-standard has-post-thumbnail  category-cooperation tag-2538 tag-24345 tag-27486 tag-76914 tag-150029 tag-150030 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">世界大學影響力排名  朝陽科大連續4年進榜</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/jun-hsu"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/jun-hsu" title="Posts by 文 許俊揚" class="author url fn" rel="author">文 許俊揚</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-04-28T19:43:45+08:00"><b>2022.04.28</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="朝陽科大在校長鄭道明(前排中)的帶領下，連續4年進榜世界大學影響力排名，師生致力永續發展之卓越成果，廣受國際肯定。圖／朝陽科大提供" data-src="https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-001.jpg">							<figcaption class="wp-caption-text">朝陽科大在校長鄭道明(前排中)的帶領下，連續4年進榜世界大學影響力排名，師生致力永續發展之卓越成果，廣受國際肯定。圖／朝陽科大提供</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				
<p>英國泰晤士高等教育（Times Higher Education）公布2022世界大學影響力排名( University Impact Rankings)，共計1,406校進榜，全台僅45所大學進入排名，朝陽科技大學連續4年進榜全球排名，師生致力永續發展之卓越成果，廣受國際肯定。其中，朝陽科大在SDG 10 (減少不平等)及SDG15 (保育陸域生態)排名為101-200，表現最為傑出；而在SDG 1 (終結貧窮)、SDG 4 (優質教育)、SDG 8 (就業與經濟成長)及SDG 14 (保育海洋生態)排名201-300，展現舉足輕重的社會影響力。</p>



<figure class="wp-block-image size-large"><img src="https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-002.jpeg" alt="" class="wp-image-635095" srcset="https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-002.jpeg 770w, https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-002-768x576.jpeg 768w, https://cteecors.azureedge.net/wp-content/uploads/2022/04/28/28-92603-002-86x64.jpeg 86w" sizes="(max-width: 770px) 100vw, 770px" /><figcaption><strong>為落實大學社會責任，朝陽科大國際學生加入守護海洋的淨灘行列。圖／朝陽科大提供 </strong></figcaption></figure>



<p>朝陽科大校長鄭道明表示，世界大學影響力排名為英國泰晤士高等教育(THE)進行的創新評比，其評核項目根據聯合國永續發展指標(SDGs)中的17項指標，涵蓋「經濟成長」、「社會進步」與「環境保護」等三大面向，針對各大學的教學產研能量，對全球永續發展的具體貢獻度進行評比，朝陽科大連續4年進榜世界大學影響力排名，代表師生致力永續發展之卓越成果廣受肯定。</p>



<p>朝陽科大研發長徐松圻則強調，朝陽科大已連續5年蟬聯世界綠能大學全球百大，同時連續2年蟬聯天下USR大學公民獎私立技職第一，善盡大學社會責任，推動地方創生不遺餘力。此外，朝陽科大更積極整合健康農業資材與智慧應用技術、綠能材料技術及環保創新燃燒裝置等創新技術，塑造產學合作亮點，提升國際競爭力。   為推動永續發展，呼應聯合國永續發展目標(SDGs)，朝陽科大不但成立永續發展推動委員會，致力年降2%的能源使用及碳排放量，期望2030年減少50%碳排放量，並於2045年達成淨零排放(net-zero emissions)之目標，營造大學、社會與地球共好。</p>



<p>在實踐USR的行動上，朝陽科大學生USR團隊關注並實現農業廢棄物再利用的課題，為逆轉氣候變遷及推動綠色經濟循環做出貢獻，不但獲選天下雜誌第二屆U20國際青年論壇最有影響力獎，更以「連動式植生牆照護系統」榮獲IWIS 國際華沙發明展金牌及ASIE美國科學暨發明展金牌，展現永續實踐之傑出成果。 </p>
			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e6%9c%9d%e9%99%bd%e7%a7%91%e5%a4%a7" rel="tag">朝陽科大</a><a href="https://ctee.com.tw/tag/%e9%84%ad%e9%81%93%e6%98%8e" rel="tag">鄭道明</a><a href="https://ctee.com.tw/tag/%e5%bd%b1%e9%9f%bf%e5%8a%9b" rel="tag">影響力</a><a href="https://ctee.com.tw/tag/%e9%ab%98%e7%ad%89%e6%95%99%e8%82%b2" rel="tag">高等教育</a><a href="https://ctee.com.tw/tag/%e4%b8%96%e7%95%8c%e5%a4%a7%e5%ad%b8" rel="tag">世界大學</a><a href="https://ctee.com.tw/tag/%e6%b3%b0%e6%99%a4%e5%a3%ab" rel="tag">泰晤士</a>	</div>
		</article>
		<section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/jun-hsu"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://cteecors.azureedge.net/wp-content/uploads/2018/09/jun.hsu_.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/jun-hsu"><span class="post-author-name">文 許俊揚</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>工商時報</p>
	</div>

</section>
	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-634152 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/634152.html" class="post-title post-url">
			台股挫426點後 政府基金出手 11檔破底翻		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-04-27T13:25:14+08:00">2022.04.27</time></span>
						</div>
			</div>
	</div >
	<div class="post-634140 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/634140.html" class="post-title post-url">
			靠這招撐過封城 群創看好景氣：黎明將至		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-04-27T12:51:21+08:00">2022.04.27</time></span>
						</div>
			</div>
	</div >
	<div class="post-634115 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/634115.html" class="post-title post-url">
			科技股最糟還沒到?郭明錤喊1產業別接刀		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-04-27T11:20:11+08:00">2022.04.27</time></span>
						</div>
			</div>
	</div >
	<div class="post-634416 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3533">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/finance/634416.html" class="post-title post-url">
			11家金控股利出爐 它現金殖利率奪冠		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-04-27T20:52:35+08:00">2022.04.27</time></span>
						</div>
			</div>
	</div >
	<div class="post-634385 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3533">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/finance/634385.html" class="post-title post-url">
			兩大龍頭金控較勁 現金殖利率拚破5％		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-04-27T20:11:25+08:00">2022.04.27</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/category/industrynews/automation" target="_blank" rel="noopener noreferrer">智慧機械</a>　<a href="https://ctee.com.tw/category/industrynews/biomed" target="_blank" rel="noopener noreferrer">大健康</a><br />
<a href="https://ctee.com.tw/category/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融．理財</a>　<a href="https://ctee.com.tw/category/industrynews/building" target="_blank" rel="noopener noreferrer">房市．建材</a>　<a href="https://ctee.com.tw/category/industrynews/technology" target="_blank" rel="noopener noreferrer">科技．綠能</a><br />
<a href="https://ctee.com.tw/category/industrynews/consumption" target="_blank" rel="noopener noreferrer">消費．時尚</a>　<a href="https://ctee.com.tw/category/industrynews/cooperation" target="_blank" rel="noopener noreferrer">產學．管顧</a>　<a href="https://ctee.com.tw/category/industrynews/socialwelfare" target="_blank" rel="noopener noreferrer">社企．公益</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">工商時報展覽網</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">自動化機械暨智慧製造展</a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/green/" target="_blank" rel="noopener noreferrer">臺南國際綠色產業展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2022 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>
<script>
var fragment = document.createDocumentFragment();
var newDiv = document.createElement('div');
newDiv.className = 'a2a_kit a2a_kit_size_36 a2a_default_style';
newDiv.setAttribute('data-a2a-url', 'https://ctee.com.tw/industrynews/cooperation/635090.html');
newDiv.setAttribute('data-a2a-title', '世界大學影響力排名  朝陽科大連續4年進榜');
newDiv.innerHTML = '<a class="a2a_button_facebook"></a><a class="a2a_button_line"></a><a class="a2a_button_telegram"></a><a class="a2a_button_twitter"></a><a class="a2a_button_wechat"></a><a class="a2a_button_printfriendly"></a>';
newDiv.style.marginBottom = "12px";
fragment.appendChild(newDiv);

var share = document.querySelector('.post-header');
share.append(fragment);
</script>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "zh-TW";
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-631112"><a href="https://member.ctee.com.tw/Account/Login?ReturnUrl=https://ctee.com.tw">會員登入</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-625796"><a href="https://ctee.com.tw/stock/fs-2022-mar">三月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-620395"><a href="https://ctee.com.tw/stock/fs-2021">2021年財報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-589049"><a href="https://ctee.com.tw/stock/s1-2022spring">四季報春季號</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581667"><a href="https://ctee.com.tw/topic/kazakhstan">哈薩克冬之亂</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-572486"><a href="https://ctee.com.tw/bookstore/topic/2021bestbook">年度財經好書</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-560350"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-546861"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2021asean">東協台商千大</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-531873"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/save-electricity">搶救缺電作戰</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-599707"><a href="https://ctee.com.tw/bookstore/top">熱門排行</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493238"><a href="https://ctee.com.tw/lohas/car">愛車天地</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-md hidden-sm hidden-xs menu-title-hide better-anim-fade menu-item-546945"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-lg better-anim-fade menu-item-631119"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i>搜尋</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hidden-sm hidden-xs better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-632979"><a target="_blank" rel="noopener noreferrer" href="https://www.2022family-trust.ctee.com.tw/">【傳承‧永續】家族信託2.0論壇</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-617470"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2022trend">2022產經趨勢總覽</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-604541"><a target="_blank" rel="noopener noreferrer" href="https://2022wealth.ctee.com.tw">2022財富大趨勢</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-598263"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/auto2022">2022自動化機械產業年鑑</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-588997"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/tnfsh100">台南一中百年校慶</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581481"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/glorychanghua">彰化隱形冠軍</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-573923"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/trustaward2021">多元信託</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-571695"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/20215gforum">5G．綠色ESG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-511719"><a target="_blank" rel="noopener noreferrer" href="https://www.2021area-ctee.com">2021亞洲企業社會責任獎</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-badge-right menu-have-badge menu-item-634978"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/fintech">數位金融獎<span class="better-custom-badge">New</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-546946"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"635090"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://cteecors.azureedge.net/wp-content/plugins/perfmatters/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script>var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 271/315 objects using apc

Served from: ctee.com.tw @ 2022-04-28 19:45:22 by W3 Total Cache
-->