	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel='preconnect' href='https://cteecors.azureedge.net' >
<link rel='preconnect' href='https://fonts.gstatic.com' >
<link rel='dns-prefetch' href='//ctee.com.tw'>
<link rel='dns-prefetch' href='//cdn.tagtoo.com.tw'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//cteecors.azureedge.net'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//ad.tagtoo.co'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//api.ctee.com.tw'>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強 - 工商時報</title>
	<meta name="description" content="大葉大學提供實作教學場域，學生屢獲獎項肯定。圖／大葉大學提供 《遠見雜誌》公布2021台灣最佳大學排行榜，大葉大學榮登文法商大學第21名、私立大學26名，高居全台最佳私大前30強。 大葉大學美粧品與醫美特色基地幫助學生接軌產業。圖／大葉大學提供" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/industrynews/cooperation/481875.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強 - 工商時報" />
	<meta property="og:description" content="大葉大學提供實作教學場域，學生屢獲獎項肯定。圖／大葉大學提供 《遠見雜誌》公布2021台灣最佳大學排行榜，大葉大學榮登文法商大學第21名、私立大學26名，高居全台最佳私大前30強。 大葉大學美粧品與醫美特色基地幫助學生接軌產業。圖／大葉大學提供" />
	<meta property="og:url" content="https://ctee.com.tw/industrynews/cooperation/481875.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2021-06-30T09:10:39+00:00" />
	<meta property="article:modified_time" content="2021-06-30T09:10:46+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-002.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/industrynews/cooperation/481875.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-002.jpg","width":800,"height":533,"caption":"\u5927\u8449\u5927\u5b78\u69ae\u767b\u9060\u898b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3002\u5716\uff0f\u5927\u8449\u5927\u5b78\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/cooperation/481875.html#webpage","url":"https://ctee.com.tw/industrynews/cooperation/481875.html","name":"\u300c\u9060\u898b\u96dc\u8a8c\u300d2021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c \u5927\u8449\u5927\u5b78\u69ae\u767b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u6700\u4f73\u79c1\u592730\u5f37 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/industrynews/cooperation/481875.html#primaryimage"},"datePublished":"2021-06-30T09:10:39+00:00","dateModified":"2021-06-30T09:10:46+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/0381eae053c453fedd14f73a07aa1662"},"description":"\u5927\u8449\u5927\u5b78\u63d0\u4f9b\u5be6\u4f5c\u6559\u5b78\u5834\u57df\uff0c\u5b78\u751f\u5c62\u7372\u734e\u9805\u80af\u5b9a\u3002\u5716\uff0f\u5927\u8449\u5927\u5b78\u63d0\u4f9b \u300a\u9060\u898b\u96dc\u8a8c\u300b\u516c\u5e032021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c\uff0c\u5927\u8449\u5927\u5b78\u69ae\u767b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u79c1\u7acb\u5927\u5b7826\u540d\uff0c\u9ad8\u5c45\u5168\u53f0\u6700\u4f73\u79c1\u5927\u524d30\u5f37\u3002 \u5927\u8449\u5927\u5b78\u7f8e\u7ca7\u54c1\u8207\u91ab\u7f8e\u7279\u8272\u57fa\u5730\u5e6b\u52a9\u5b78\u751f\u63a5\u8ecc\u7522\u696d\u3002\u5716\uff0f\u5927\u8449\u5927\u5b78\u63d0\u4f9b","breadcrumb":{"@id":"https://ctee.com.tw/industrynews/cooperation/481875.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/industrynews/cooperation/481875.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/industrynews/cooperation/481875.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews","url":"https://ctee.com.tw/category/industrynews","name":"\u5546\u60c5"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews/cooperation","url":"https://ctee.com.tw/category/industrynews/cooperation","name":"\u7522\u5b78\uff0e\u7ba1\u9867"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/cooperation/481875.html","url":"https://ctee.com.tw/industrynews/cooperation/481875.html","name":"\u300c\u9060\u898b\u96dc\u8a8c\u300d2021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c \u5927\u8449\u5927\u5b78\u69ae\u767b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u6700\u4f73\u79c1\u592730\u5f37"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/0381eae053c453fedd14f73a07aa1662","name":"\u6587 \u8a31\u4fca\u63da","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/d09a4de1085d6840a42b7e1bec89e115?s=96&d=mm&r=g","caption":"\u6587 \u8a31\u4fca\u63da"},"description":"\u5de5\u5546\u6642\u5831"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cteecors.azureedge.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"39960403db","current_year":"2021","current_month":"06","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"8539fd46f6"};
/* ]]> */
</script>
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html&#038;format=xml" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	setTimeout(function() {
	window.googletag = window.googletag || {cmd: []};
	// TOP_ANCHOR
	var slot = googletag.defineOutOfPageSlot('/57965253/ctee_anchors', googletag.enums.OutOfPageFormat.TOP_ANCHOR);
	if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	// NOTE! Consider delaying until first div on page
	googletag.display(slot);
	}, 15000);
</script>
<script type="application/javascript" src="//anymind360.com/js/939/ats.js"></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	    googletag.defineSlot('/1298416/Homepage_Top_728x90', [[320, 100], [728, 90]], 'div-gpt-ad-1603423112587-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());
        googletag.defineSlot('/1298416/Inner_Right_300x250(1)', [300, 250], 'div-gpt-ad-1603422944519-0').addService(googletag.pubads());

googletag.defineSlot('/1298416/ctee_all_article_inread', [[1, 1], [320, 480], [300, 250]], 'div-gpt-ad-1615365380058-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u300c\u9060\u898b\u96dc\u8a8c\u300d2021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c \u5927\u8449\u5927\u5b78\u69ae\u767b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u6700\u4f73\u79c1\u592730\u5f37",
    "description": "\u5927\u8449\u5927\u5b78\u63d0\u4f9b\u5be6\u4f5c\u6559\u5b78\u5834\u57df\uff0c\u5b78\u751f\u5c62\u7372\u734e\u9805\u80af\u5b9a\u3002\u5716\uff0f\u5927\u8449\u5927\u5b78\u63d0\u4f9b \u300a\u9060\u898b\u96dc\u8a8c\u300b\u516c\u5e032021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c\uff0c\u5927\u8449\u5927\u5b78\u69ae\u767b\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u79c1\u7acb\u5927\u5b7826\u540d\uff0c\u9ad8\u5c45\u5168\u53f0\u6700\u4f73\u79c1\u5927\u524d30\u5f37\u3002\u5927\u8449\u5927\u5b78\u7f8e\u7ca7\u54c1\u8207\u91ab\u7f8e\u7279\u8272\u57fa\u5730\u5e6b\u52a9\u5b78\u751f\u63a5\u8ecc\u7522\u696d\u3002\u5716\uff0f\u5927\u8449\u5927\u5b78\u63d0\u4f9b \u5927\u8449\u5927\u5b78\u6821\u9577\u6881\u5353\u4e2d\u8868\u793a\uff0c\u300a\u9060\u898b\u96dc\u8a8c\u300b\u525b\u516c\u5e03\u76842021\u53f0\u7063\u6700\u4f73\u5927\u5b78\u6392\u884c\u699c\uff0c\u5927\u8449\u5927\u5b78\u7372\u8a55\u70ba\u6587\u6cd5\u5546\u5927\u5b78\u7b2c21\u540d\u3001\u79c1\u7acb\u5927\u5b7826\u540d\uff0c\u9019\u662f\u5c0d\u5927\u8449\u5927\u5b78\u5353\u8d8a\u6559\u5b78\u3001\u7522\u5b78\u5408\u4f5c\u3001\u570b\u969b\u63a5\u8ecc\u3001\u843d\u5be6\u5927\u5b78\u793e\u6703\u8cac\u4efb\u7b49\u8fa6\u5b78\u7279\u8272\u7684\u80af\u5b9a\u3002\u5927\u8449\u5927\u5b78\u662f\u4e00\u6240\u8207\u7522\u696d\u7dca\u5bc6\u7d50\u5408\u7684\u5927\u5b78\uff0c\u6253\u9020\u934d\u819c\u3001\u7f8e\u7ca7\u54c1\u8207\u91ab",
    "datePublished": "2021-06-30",
    "dateModified": "2021-06-30",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u6587 \u8a31\u4fca\u63da"
    },
    "image": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2021\/06\/30\/30-92603-002.jpg",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/industrynews\/cooperation\/481875.html"
}</script>
<link rel='stylesheet' id='7.6.2-1625044294' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/d8f33308337e7746c403510f7f1fc02a.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}
span.share-handler.post-share-btn.rank-default {
    display: none;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	</head>

<body class="post-template-default single single-post postid-481875 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-25 single-cat-25  font-family: 'Noto Sans TC'; bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2021.06.30 星期三</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-show-tablet-portrait mbwsrzpaxh-show-tablet-landscape mbwsrzpaxh-show-phone mbwsrzpaxh-loc-header_aside_logo mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-34-1171835820" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-376213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-473400" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-473400"><a href="https://ctee.com.tw/stock/fs-2021-may">5月營收報</a></li>
	<li id="menu-item-472367" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-472367"><a href="https://ctee.com.tw/stock/s4-2021summer">四季報夏季號</a></li>
	<li id="menu-item-461575" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-461575"><a href="https://ctee.com.tw/stock/fs-2021q1">Q1營收報</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-476411" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-476411"><a href="https://ctee.com.tw/topic/carbon-neutrality">中國減碳征途</a></li>
	<li id="menu-item-476654" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-476654"><a href="https://ctee.com.tw/topic/2021bailout">拚紓困護台灣</a></li>
	<li id="menu-item-463624" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-463624"><a href="https://ctee.com.tw/topic/tw0050">台灣50地圖</a></li>
	<li id="menu-item-463040" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-463040"><a href="https://ctee.com.tw/topic/freshgraduate">給畢業生的話</a></li>
	<li id="menu-item-456204" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-456204"><a href="https://ctee.com.tw/topic/2021tax">報稅一指搞定</a></li>
	<li id="menu-item-252611" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎強襲</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-405653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-368063" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-420112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-420113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-420114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li id="menu-item-420115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li id="menu-item-420117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li id="menu-item-420118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li id="menu-item-420120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li id="menu-item-420119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li id="menu-item-420121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li id="menu-item-420122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-474791" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li id="menu-item-402053" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
	<li id="menu-item-421447" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-421447"><a target="_blank" rel="noopener noreferrer" href="https://2021wealth.ctee.com.tw">2021財富大趨勢</a></li>
	<li id="menu-item-374924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑10周年</a></li>
	<li id="menu-item-363051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-323123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li id="menu-item-313373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="https://auto.ctee.com.tw">自動化機械</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
<li id="menu-item-428928" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-428928"><a target="_blank" rel="noopener noreferrer" href="https://fintech.ctee.com.tw"><i class="bf-icon  fa fa-stop-circle"></i>數位金融獎</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home"><span itemprop="name">首頁</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews" ><span itemprop="name">商情</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews/cooperation" ><span itemprop="name">產學．管顧</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強</span><meta itemprop="item" content="https://ctee.com.tw/industrynews/cooperation/481875.html"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="container adcontainer"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-after-header mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-show-tablet-portrait mbwsrzpaxh-show-tablet-landscape mbwsrzpaxh-show-phone mbwsrzpaxh-loc-header_after mbwsrzpaxh-align-left mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-112185-150470071" class="mbwsrzpaxh-container mbwsrzpaxh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://onesource.azureedge.net/ctee/stickynews.xml",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script>

<!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0' class="visible-xs" style="text-align: center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-481875" class="post-481875 post type-post status-publish format-standard has-post-thumbnail  category-cooperation tag-66 tag-17809 tag-17902 tag-75929 tag-113811 single-post-content has-thumbnail">
			<div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-above-post-box mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-loc-post_box_above mbwsrzpaxh-align-left mbwsrzpaxh-column-1 mbwsrzpaxh-hide-on-phone mbwsrzpaxh-hide-on-tablet-portrait mbwsrzpaxh-hide-on-tablet-landscape"><div id="mbwsrzpaxh-112638-1193527011" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp  mbwsrzpaxh-hide-on-tablet-portrait mbwsrzpaxh-hide-on-tablet-landscape mbwsrzpaxh-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/jun-hsu"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/jun-hsu" title="Posts by 文 許俊揚" class="author url fn" rel="author">文 許俊揚</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-30T17:10:39+08:00"><b>2021.06.30</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="大葉大學榮登遠見文法商大學第21名。圖／大葉大學提供" data-src="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-002.jpg">							<figcaption class="wp-caption-text">大葉大學榮登遠見文法商大學第21名。圖／大葉大學提供</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html&text=「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強&url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=「遠見雜誌」2021台灣最佳大學排行榜 大葉大學榮登文法商大學第21名、最佳私大30強 %0A%0A https%3A%2F%2Fctee.com.tw%2Findustrynews%2Fcooperation%2F481875.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-003.jpg" alt="" class="wp-image-481879" srcset="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-003.jpg 768w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-003-391x260.jpg 391w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-003-450x300.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><em><strong>大葉大學提供實作教學場域，學生屢獲獎項肯定。圖／大葉大學提供 </strong></em></figcaption></figure></div>



 <p>《遠見雜誌》公布2021台灣最佳大學排行榜，大葉大學榮登文法商大學第21名、私立大學26名，高居全台最佳私大前30強。</p>



 <div class="wp-block-image"><figure class="aligncenter size-large"><img  data-src="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-004.jpg" alt="" class="wp-image-481880" srcset="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-004.jpg 768w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-004-391x260.jpg 391w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-004-450x300.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><em><strong>大葉大學美粧品與醫美特色基地幫助學生接軌產業。圖／大葉大學提供 </strong></em></figcaption></figure></div>



 <p>大葉大學校長梁卓中表示，《遠見雜誌》剛公布的2021台灣最佳大學排行榜，大葉大學獲評為文法商大學第21名、私立大學26名，這是對大葉大學卓越教學、產學合作、國際接軌、落實大學社會責任等辦學特色的肯定。大葉大學是一所與產業緊密結合的大學，打造鍍膜、美粧品與醫美特色、製茶技術暨產品、高齡長照與智慧輔具、人工智慧、輕量化電動載具、保健食品七大特色研發基地，不只是培養學生學用合一，更讓學校研發能量成為企業後盾。研發基地提供串連產、官、學、研、醫的平台，學生在學期間就能接軌產業，蛻變為實作專家，不論升學或就業，都是炙手可熱的人才。</p>



<div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-post-inline mbwsrzpaxh-float-center mbwsrzpaxh-align-center mbwsrzpaxh-column-1 mbwsrzpaxh-hide-on-tablet-portrait mbwsrzpaxh-hide-on-tablet-landscape mbwsrzpaxh-hide-on-desktop"><div id="mbwsrzpaxh-321452-444424279" class="mbwsrzpaxh-container mbwsrzpaxh-type-custom_code  mbwsrzpaxh-hide-on-desktop mbwsrzpaxh-hide-on-tablet-portrait mbwsrzpaxh-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="321452" data-type="custom_code"><ins id="scupio-ctee_2689_17616_18280_1_content" class="scupioadslot" style="display:inline-block;width:100%;height:0"
data-sca-pub="lQgYEwY="
data-sca-cid="18280"
data-sca-web="2689"
data-sca-category="4"
data-sca-slot-type="inread"></ins>
<script async src="https://img.scupio.com/js/ad.js"></script>
<script>
(function(s, c, u, p, i, o, a, d) {
    'use strict';
    (d = s.Scupioads = s.Scupioads || []).push({
        id: u,
        callback: function() {

        }
    });
    setTimeout(function(){var e;if(!s.Scupioads.init)for(e=d.length-1;0<=e;e--)if(d[e].id===u&&!d[e].dispatcherUnreached){d[e].callback(),d[e].callback=function(){},d[e].dispatcherUnreached=!0,c.getElementById(u).id+='_dispatcherUnreached';break}},1e3);
})(window, document, 'scupio-ctee_2689_17616_18280_1_content');
</script></div></div> <div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-005.jpg" alt="" class="wp-image-481881" srcset="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-005.jpg 768w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-005-391x260.jpg 391w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-005-450x300.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><em><strong>大葉大學人工智慧研發基地帶領學生學習新技術。圖／大葉大學提供 </strong></em></figcaption></figure></div>



 <p>梁卓中校長指出，大葉大學連續13年獲教育部教學卓越計畫與高教深耕獎勵，透過實作學習，培育學生跨領域專長與國際競爭力，學生參與各式競賽及活動，屢獲獎項肯定。大葉也與超過200所世界名校合作，提供國際級專業師資駐校教學、雙聯學位、交換留學、海外實習等機會，讓學生念一所大學就能享有多國學習資源。大葉大學更是一所重視社會責任與永續發展的大學，結合學校教學、研究能量與社會資源，協助地方與產業邁向永續，榮獲教育部大學社會責任實踐計畫獎助，一方面協助協助南投縣、彰化縣等茶葉產區，開發多元茶產品，培育地方特色茶產業所需人才，另一方面以芬園、彰化為場域，發展在地生態環境和農業特色，開創八卦山地區新價值。</p>



 <div class="wp-block-image"><figure class="aligncenter size-large"><img  data-src="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-006.jpg" alt="" class="wp-image-481883" srcset="https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-006.jpg 768w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-006-391x260.jpg 391w, https://cteecors.azureedge.net/wp-content/uploads/2021/06/30/30-92603-006-450x300.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption><em><strong>大葉大學學生在輕量化電動載具研發基地研發節能車。圖／大葉大學提供</strong></em> </figcaption></figure></div> 			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e5%a4%a7%e8%91%89%e5%a4%a7%e5%ad%b8" rel="tag">大葉大學</a><a href="https://ctee.com.tw/tag/%e9%81%a0%e8%a6%8b%e9%9b%9c%e8%aa%8c" rel="tag">遠見雜誌</a><a href="https://ctee.com.tw/tag/%e6%a2%81%e5%8d%93%e4%b8%ad" rel="tag">梁卓中</a><a href="https://ctee.com.tw/tag/%e5%9c%8b%e9%9a%9b%e7%ab%b6%e7%88%ad%e5%8a%9b" rel="tag">國際競爭力</a><a href="https://ctee.com.tw/tag/%e6%9c%80%e4%bd%b3%e5%a4%a7%e5%ad%b8" rel="tag">最佳大學</a>	</div>
		</article>
		<div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-post-before-author mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-show-tablet-portrait mbwsrzpaxh-show-tablet-landscape mbwsrzpaxh-show-phone mbwsrzpaxh-loc-post_before_author_box mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-36-150535350" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><!-- /1298416/ctee_all_article_inread -->
<div id='div-gpt-ad-1615365380058-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615365380058-0'); });
</script>
</div>
<div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/jun-hsu"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://cteecors.azureedge.net/wp-content/uploads/2018/09/jun.hsu_.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/jun-hsu"><span class="post-author-name">文 許俊揚</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>工商時報</p>
	</div>

</section>
	</div>
<div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-after-related mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-show-tablet-portrait mbwsrzpaxh-show-tablet-landscape mbwsrzpaxh-show-phone mbwsrzpaxh-loc-post_after_related mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-1221-519359723" class="mbwsrzpaxh-container mbwsrzpaxh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<div id="div-gpt-ad-1590139622665-0" style="margin-top: 20px;">
        <script type="text/javascript">
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/57965253/view.ctee_multiplex', 'fluid', 'div-gpt-ad-1590139622665-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1590139622665-0');
            });
        </script>
</div></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="mbwsrzpaxh-7" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-356720-521306552" class="mbwsrzpaxh-container mbwsrzpaxh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356720" data-type="custom_code"><!-- /1298416/Inner_Right_300x250(1) -->
<div id='div-gpt-ad-1603422944519-0' style='width: 300px; height: 250px; margin: 0 auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603422944519-0'); });
  </script>
</div></div></div></div><div id="mbwsrzpaxh-4" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-1013-2104496878" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-480869 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/480869.html" class="post-title post-url">
			比特幣慘崩難見底 為何NVIDIA不吭聲？		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-28T20:51:14+08:00">2021.06.28</time></span>
						</div>
			</div>
	</div >
	<div class="post-481586 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/481586.html" class="post-title post-url">
			比鹽田塞港更糟！航運股拉回時間點曝		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-30T07:34:19+08:00">2021.06.30</time></span>
						</div>
			</div>
	</div >
	<div class="post-481101 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4468">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/insurance/481101.html" class="post-title post-url">
			保單紓困必知5件事 忽略1點恐領嘸理賠金		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-29T10:01:11+08:00">2021.06.29</time></span>
						</div>
			</div>
	</div >
	<div class="post-481417 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/481417.html" class="post-title post-url">
			56萬暴賺到937萬！他曬對帳單網全跪		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-29T21:52:48+08:00">2021.06.29</time></span>
						</div>
			</div>
	</div >
	<div class="post-481082 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3563">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/global/481082.html" class="post-title post-url">
			分析師失算急改美股3預測 這類股恐遭拋售		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-06-29T07:28:59+08:00">2021.06.29</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="mbwsrzpaxh-8" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-295119-1990905142" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295119" data-type="dfp"><div id="div-gpt-ad-1593672401789-0" style="margin-top:20px;width:312px;">
    <script type="text/javascript">
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/57965253/ctee_multiplex_2', 'fluid', 'div-gpt-ad-1593672401789-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1593672401789-0');
        });
    </script>
</div></div></div></div><div id="mbwsrzpaxh-6" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-295124-716047972" class="mbwsrzpaxh-container mbwsrzpaxh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295124" data-type="custom_code"><!--popin 0725-->
<div id="_popIn_recommend_word"></div></div></div></div><div id="mbwsrzpaxh-3" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1 mbwsrzpaxh-hide-on-phone"><div id="mbwsrzpaxh-38-492096080" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp  mbwsrzpaxh-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="mbwsrzpaxh-2" class=" h-ni w-nt primary-sidebar-widget widget widget_mbwsrzpaxh"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix  mbwsrzpaxh-align-center mbwsrzpaxh-column-1"><div id="mbwsrzpaxh-37-197630933" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="mbwsrzpaxh mbwsrzpaxh-clearfix mbwsrzpaxh-before-footer mbwsrzpaxh-pubadban mbwsrzpaxh-show-desktop mbwsrzpaxh-show-tablet-landscape mbwsrzpaxh-loc-footer_before mbwsrzpaxh-align-center mbwsrzpaxh-column-1 mbwsrzpaxh-hide-on-phone mbwsrzpaxh-hide-on-tablet-portrait"><div id="mbwsrzpaxh-39-179973224" class="mbwsrzpaxh-container mbwsrzpaxh-type-dfp  mbwsrzpaxh-hide-on-tablet-portrait mbwsrzpaxh-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/category/industrynews/automation" target="_blank" rel="noopener noreferrer">智慧機械</a>　<a href="https://ctee.com.tw/category/industrynews/biomed" target="_blank" rel="noopener noreferrer">大健康</a><br />
<a href="https://ctee.com.tw/category/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融．理財</a>　<a href="https://ctee.com.tw/category/industrynews/building" target="_blank" rel="noopener noreferrer">房市．建材</a>　<a href="https://ctee.com.tw/category/industrynews/technology" target="_blank" rel="noopener noreferrer">科技．綠能</a><br />
<a href="https://ctee.com.tw/category/industrynews/consumption" target="_blank" rel="noopener noreferrer">消費．時尚</a>　<a href="https://ctee.com.tw/category/industrynews/cooperation" target="_blank" rel="noopener noreferrer">產學．管顧</a>　<a href="https://ctee.com.tw/category/industrynews/socialwelfare" target="_blank" rel="noopener noreferrer">社企．公益</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2021 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
	<div id="adgeek-dfp-mb-anchor">
<style>
    .adGeek-author {
      position: fixed;
      bottom: 0px;
      width: 100%;
      display: none;
      justify-content: space-around;
      z-index: 1000;
    }

    .adGeek-author-slot {
      position: relative;
    }
    
    .adGeek-author-close {
      position: absolute;
      top: 0px;
      width: 40px;
      height: 40px;
      top: -17px;
      left: -20px;
    }
</style>

<script>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</script>
</div>		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-473400"><a href="https://ctee.com.tw/stock/fs-2021-may">5月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-472367"><a href="https://ctee.com.tw/stock/s4-2021summer">四季報夏季號</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-461575"><a href="https://ctee.com.tw/stock/fs-2021q1">Q1營收報</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-476411"><a href="https://ctee.com.tw/topic/carbon-neutrality">中國減碳征途</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-476654"><a href="https://ctee.com.tw/topic/2021bailout">拚紓困護台灣</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-463624"><a href="https://ctee.com.tw/topic/tw0050">台灣50地圖</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-463040"><a href="https://ctee.com.tw/topic/freshgraduate">給畢業生的話</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-456204"><a href="https://ctee.com.tw/topic/2021tax">報稅一指搞定</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎強襲</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-421447"><a target="_blank" rel="noopener noreferrer" href="https://2021wealth.ctee.com.tw">2021財富大趨勢</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑10周年</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="https://auto.ctee.com.tw">自動化機械</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-428928"><a target="_blank" rel="noopener noreferrer" href="https://fintech.ctee.com.tw"><i class="bf-icon  fa fa-stop-circle"></i>數位金融獎</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"481875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://cteecors.azureedge.net/wp-content/plugins/perfmatters/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>

<script>
var mbwsrzpaxh=function(t){"use strict";return{init:function(){0==mbwsrzpaxh.ads_state()&&mbwsrzpaxh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".mbwsrzpaxh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){mbwsrzpaxh.init()});

</script>
<script>var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 214/265 objects using apc

Served from: ctee.com.tw @ 2021-06-30 17:11:49 by W3 Total Cache
-->