	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel='preconnect' href='https://cteecors.azureedge.net' >
<link rel='preconnect' href='https://fonts.gstatic.com' >
<link rel='dns-prefetch' href='//ctee.com.tw'>
<link rel='dns-prefetch' href='//cdn.tagtoo.com.tw'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//cteecors.azureedge.net'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//ad.tagtoo.co'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//api.ctee.com.tw'>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>房仲防疫獲官方肯定 住商「揪你尬節水」得好評 - 工商時報</title>
	<meta name="description" content="為台灣盡一份心，住商夥伴喜成節水小尖兵" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/industrynews/activity/385476.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="房仲防疫獲官方肯定 住商「揪你尬節水」得好評 - 工商時報" />
	<meta property="og:description" content="為台灣盡一份心，住商夥伴喜成節水小尖兵" />
	<meta property="og:url" content="https://ctee.com.tw/industrynews/activity/385476.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2020-12-11T15:58:52+00:00" />
	<meta property="article:modified_time" content="2020-12-11T15:58:55+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2020/12/11/11-08613-09.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="562" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/industrynews/activity/385476.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2020/12/11/11-08613-09.jpg","width":1000,"height":562,"caption":"\u4f4f\u5546\u300c\u63ea\u4f60\u5c2c\u7bc0\u6c34\u300d\u3002\u5716/\u4f4f\u5546\u4e0d\u52d5\u7522\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/activity/385476.html#webpage","url":"https://ctee.com.tw/industrynews/activity/385476.html","name":"\u623f\u4ef2\u9632\u75ab\u7372\u5b98\u65b9\u80af\u5b9a \u4f4f\u5546\u300c\u63ea\u4f60\u5c2c\u7bc0\u6c34\u300d\u5f97\u597d\u8a55 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/industrynews/activity/385476.html#primaryimage"},"datePublished":"2020-12-11T15:58:52+00:00","dateModified":"2020-12-11T15:58:55+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/91aef8b7aeb1f8dc49c4de3b98f6406f"},"description":"\u70ba\u53f0\u7063\u76e1\u4e00\u4efd\u5fc3\uff0c\u4f4f\u5546\u5925\u4f34\u559c\u6210\u7bc0\u6c34\u5c0f\u5c16\u5175","breadcrumb":{"@id":"https://ctee.com.tw/industrynews/activity/385476.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/industrynews/activity/385476.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/industrynews/activity/385476.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews","url":"https://ctee.com.tw/category/industrynews","name":"\u7522\u696d\u5feb\u8a0a"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/industrynews/activity","url":"https://ctee.com.tw/category/industrynews/activity","name":"\u6d3b\u52d5\u8a0a\u606f"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/industrynews/activity/385476.html","url":"https://ctee.com.tw/industrynews/activity/385476.html","name":"\u623f\u4ef2\u9632\u75ab\u7372\u5b98\u65b9\u80af\u5b9a \u4f4f\u5546\u300c\u63ea\u4f60\u5c2c\u7bc0\u6c34\u300d\u5f97\u597d\u8a55"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/91aef8b7aeb1f8dc49c4de3b98f6406f","name":"\u6587 \u8b1d\u632f\u5bf6","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/aca972bf9f5c4b876962240a373166e7?s=96&d=mm&r=g","caption":"\u6587 \u8b1d\u632f\u5bf6"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cteecors.azureedge.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"275f11b1e1","current_year":"2020","current_month":"12","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"3c149a55ca"};
/* ]]> */
</script>
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Factivity%2F385476.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Factivity%2F385476.html&#038;format=xml" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	// TOP_ANCHOR
	var slot = googletag.defineOutOfPageSlot('/57965253/ctee_anchors', googletag.enums.OutOfPageFormat.TOP_ANCHOR);
	if (slot) slot.addService(googletag.pubads());
	googletag.enableServices();
	// NOTE! Consider delaying until first div on page
	googletag.display(slot);
</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	    googletag.defineSlot('/1298416/Homepage_Top_728x90', [[320, 100], [728, 90]], 'div-gpt-ad-1603423112587-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_right_300x250', [300, 250], 'div-gpt-ad-1533874229145-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_970x90', [970, 90], 'div-gpt-ad-1533874374539-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_bottom_970x250', [970, 250], 'div-gpt-ad-1533874476360-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_728x90', [320, 100], 'div-gpt-ad-1533874509656-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_right_300x250', [300, 250], 'div-gpt-ad-1533874582990-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_mid_970x90', [970, 90], 'div-gpt-ad-1533874615620-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_list_bottom_970x250', [970, 250], 'div-gpt-ad-1533874644911-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_top_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1533874675698-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_front_300x250_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1533874706314-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_end_300x250_336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1533874737816-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_right_300x250', [300, 250], 'div-gpt-ad-1533874786291-0').addService(googletag.pubads());
	
	googletag.defineSlot('/1298416/new_inner_right_300x600', [300, 600], 'div-gpt-ad-1533874819407-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_inner_bottom_970x250', [970, 250], 'div-gpt-ad-1533874846488-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_list_top_970x90', [970, 90], 'div-gpt-ad-1533874549366-0').addService(googletag.pubads());
	googletag.defineSlot('/1298416/new_homepage_mid_468x60', [468, 60], 'div-gpt-ad-1533874404778-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/Asia-Outstream', [1, 1], 'div-gpt-ad-1543544341906-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_newsbottom_336x280', [336, 280], 'div-gpt-ad-1504770801053-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Stock_Right_300x250', [300, 250], 'div-gpt-ad-1557741740757-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_Fund_Right_300x250', [300, 250], 'div-gpt-ad-1557741699821-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New_House_Right_300x250', [300, 250], 'div-gpt-ad-1557741666974-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/New-Homepage-TopRight-300x250', [300, 250], 'div-gpt-ad-1557969006383-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/new_m_fliyingCarpet_1x1', [1, 1], 'div-gpt-ad-1557309815836-0').addService(googletag.pubads());

    googletag.defineSlot('/1298416/PC_Expand_Video', [[1, 1], [970, 250]], 'div-gpt-ad-1561974587935-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/Inner_Right_300x250(2)', [300, 250], 'div-gpt-ad-1562147142040-0').addService(googletag.pubads());
    googletag.defineSlot('/1298416/inner_bottom_1x1_320x100_320x50', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1570497321172-0').addService(googletag.pubads());
        googletag.defineSlot('/1298416/Inner_Right_300x250(1)', [300, 250], 'div-gpt-ad-1603422944519-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script> 			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2018\/09\/logo300_90.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u623f\u4ef2\u9632\u75ab\u7372\u5b98\u65b9\u80af\u5b9a  \u4f4f\u5546\u300c\u63ea\u4f60\u5c2c\u7bc0\u6c34\u300d\u5f97\u597d\u8a55",
    "description": "\u70ba\u53f0\u7063\u76e1\u4e00\u4efd\u5fc3\uff0c\u4f4f\u5546\u5925\u4f34\u559c\u6210\u7bc0\u6c34\u5c0f\u5c16\u5175\u00a0\u00a0\u00a0\u00a0\u00a0\u6709\u9451\u65bc\u53f0\u7063\u5e38\u9762\u81e8\u7f3a\u6c34\u5371\u6a5f\uff0c\u4f4f\u5546\u4e0d\u52d5\u7522\u8d85\u524d\u7bc0\u6c34\u90e8\u7f72\uff0c\u65bc8\/10~10\/11\u8209\u8fa6\u300e\u63ea\u4f60\u5c2c\u7bc0\u6c34\u300f\u6d3b\u52d5\uff0c\u9080\u8acb\u5168\u6c11\u4e00\u8d77\u97ff\u61c9\u7bc0\u6c34\uff0c\u900f\u904e\u6d3b\u52d5\u529b\u884c\u4f01\u696d\u793e\u6703\u8cac\u4efb\uff08CSR\uff09\uff0c\u6b64\u6d3b\u52d5\u7684\u63a8\u884c\u66f4\u7372\u5f97\u7d93\u6fdf\u90e8\u6c34\u5229\u7f72\u9752\u775e\uff0c\u9080\u8acb\u5408\u4f5c\u62cd\u651d2\u652f\u7bc0\u6c34\u5ba3\u5c0e\u516c\u76ca\u77ed\u7247\uff0c\u4ee5\u4f01\u696d\u8207\u653f\u5e9c\u806f\u624b\u6297\u65f1\u7684\u5f62\u8c61\uff0c\u5171\u540c\u63a8\u5ee3\u7bc0\u6c34\uff0c\u9019\u4e5f\u662f\u6c34\u5229\u7f72\u9996\u6b21\u8207\u623f\u4ef2\u696d\u8005\u5408\u4f5c\uff0c\u671f\u76fc\u767c\u63ee\u4f01\u696d\u5f71\u97ff\u529b\uff0c\u547c\u7c72\u5168\u53f0\u6c11\u773e\u4e00\u540c\u91cd\u8996\u5730\u7403\u5bb6\u5712\u7684\u6c38\u7e8c\u7d93\u71df\uff0c\u6210\u70ba\u653f\u5e9c\u8207\u6c11\u9593\u96e3\u5f97\u7684\u5408\u4f5c\u5178\u7bc4\u3002\u4f4f\u5546\u4e0d\u52d5\u7522\u884c\u92b7\u4f01\u5283\u8655\u5354\u7406\u6797\u5982\u73ca\u8868\u793a\uff0c\u6839\u64da\u6c23\u8c61\u7c89\u5c08\u300c\u5929\u6c23\u5373\u6642\u9810\u5831\u300d",
    "datePublished": "2020-12-11",
    "dateModified": "2020-12-11",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u6587 \u8b1d\u632f\u5bf6"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/12\/11\/11-08613-09.jpg",
        "width": 1000,
        "height": 562
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/industrynews\/activity\/385476.html"
}</script>
<link rel='stylesheet' id='7.6.2-1607702336' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/b1f8befb884f0a8e09d77f6adfcd9c43.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	<noscript>
		<style type="text/css">
			.perfmatters-lazy[data-src]{
				display:none !important;
			}
		</style>
	</noscript>
	</head>

<body class="post-template-default single single-post postid-385476 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-19 single-cat-19  font-family: 'Noto Sans TC'; bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTMPNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2020.12.11 星期五</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://turnnewsapp.com">翻爆</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-pubadban ysopekndmc-show-desktop ysopekndmc-show-tablet-portrait ysopekndmc-show-tablet-landscape ysopekndmc-show-phone location-header_aside_logo ysopekndmc-align-right ysopekndmc-column-1"><div id="ysopekndmc-34-187677384" class="ysopekndmc-container ysopekndmc-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34" data-type="dfp"><!-- /1298416/new_inner_top_728x90_320x100 -->
<div id='div-gpt-ad-1533874675698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874675698-0'); });
</script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-376213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-371418" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-371418"><a href="https://ctee.com.tw/stock/fs-2020q3">上市櫃Q3報</a></li>
	<li id="menu-item-385008" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-385008"><a href="https://ctee.com.tw/stock/fs-2020-nov">11月營收報</a></li>
	<li id="menu-item-330092" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-355313" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-355313"><a href="https://ctee.com.tw/wealth/scb-rich">財富管理</a></li>
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-384656" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-384656"><a href="https://ctee.com.tw/topic/houseprice">與房價的距離</a></li>
	<li id="menu-item-363308" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363308"><a href="https://ctee.com.tw/topic/uselection2020">美國總統大選</a></li>
	<li id="menu-item-252611" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
	<li id="menu-item-362394" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-362394"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/tw0050">台灣50產業地圖</a></li>
	<li id="menu-item-316529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li id="menu-item-314816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li id="menu-item-294141" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-368063" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-163481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-4366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li id="menu-item-3263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-189687" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-341594" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-374924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a href="https://www.2021investment.ctee.com.tw">2021投資趨勢論壇</a></li>
	<li id="menu-item-363051" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li id="menu-item-302864" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li id="menu-item-328168" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li id="menu-item-323123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li id="menu-item-313373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li id="menu-item-266904" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li id="menu-item-328170" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo300_90.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews" ><span itemprop='name'>產業快訊</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/industrynews/activity" ><span itemprop='name'>活動訊息</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>房仲防疫獲官方肯定  住商「揪你尬節水」得好評</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/industrynews/activity/385476.html"/></li></ul></div></nav><div class="container adcontainer"><div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-after-header ysopekndmc-pubadban ysopekndmc-show-desktop ysopekndmc-show-tablet-portrait ysopekndmc-show-tablet-landscape ysopekndmc-show-phone location-header_after ysopekndmc-align-left ysopekndmc-column-1"><div id="ysopekndmc-112185-1774429724" class="ysopekndmc-container ysopekndmc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112185" data-type="custom_code"><div id="nownews-hot" style="font-size:18px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://api.ctee.com.tw/api/v2.0/app/cteestickynews",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>&nbsp;&nbsp;<a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script><p class='ysopekndmc-caption ysopekndmc-caption-below'></p></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-385476" class="post-385476 post type-post status-publish format-standard has-post-thumbnail  category-activity single-post-content has-thumbnail">
			<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-above-post-box ysopekndmc-pubadban ysopekndmc-show-desktop location-post_box_above ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-phone ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape"><div id="ysopekndmc-112638-2749942" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape ysopekndmc-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="112638" data-type="dfp"><!-- /1298416/PC_Expand_Video -->
<div id='div-gpt-ad-1561974587935-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561974587935-0'); });
</script>
</div></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">房仲防疫獲官方肯定  住商「揪你尬節水」得好評</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/chenpao-hsieh"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/chenpao-hsieh" title="Posts by 文 謝振寶" class="author url fn" rel="author">文 謝振寶</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-11T23:58:52+08:00"><b>2020.12.11</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="" data-src="https://cteecors.azureedge.net/wp-content/uploads/2020/12/11/11-08613-09.jpg">							<figcaption class="wp-caption-text">住商「揪你尬節水」。圖/住商不動產提供</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-12">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">分享</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Factivity%2F385476.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item line has-title"><a href="https://line.me/R/msg/text/?%E6%88%BF%E4%BB%B2%E9%98%B2%E7%96%AB%E7%8D%B2%E5%AE%98%E6%96%B9%E8%82%AF%E5%AE%9A++%E4%BD%8F%E5%95%86%E3%80%8C%E6%8F%AA%E4%BD%A0%E5%B0%AC%E7%AF%80%E6%B0%B4%E3%80%8D%E5%BE%97%E5%A5%BD%E8%A9%95%0D%0Ahttps%3A%2F%2Fctee.com.tw%2Findustrynews%2Factivity%2F385476.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span><span class="item-title">LINE</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fctee.com.tw%2Findustrynews%2Factivity%2F385476.html&text=%E6%88%BF%E4%BB%B2%E9%98%B2%E7%96%AB%E7%8D%B2%E5%AE%98%E6%96%B9%E8%82%AF%E5%AE%9A++%E4%BD%8F%E5%95%86%E3%80%8C%E6%8F%AA%E4%BD%A0%E5%B0%AC%E7%AF%80%E6%B0%B4%E3%80%8D%E5%BE%97%E5%A5%BD%E8%A9%95" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">列印</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong><b>為台灣盡一份心，住商夥伴喜成節水小尖兵</b></strong></p>
 <p><strong><b> </b></strong>    有鑑於台灣常面臨缺水危機，住商不動產超前節水部署，於8/10~10/11舉辦『揪你尬節水』活動，邀請全民一起響應節水，透過活動力行企業社會責任（CSR），此活動的推行更獲得經濟部水利署青睞，邀請合作拍攝2支節水宣導公益短片，以企業與政府聯手抗旱的形象，共同推廣節水，這也是水利署首次與房仲業者合作，期盼發揮企業影響力，呼籲全台民眾一同重視地球家園的永續經營，成為政府與民間難得的合作典範。住商不動產行銷企劃處協理林如珊表示，根據氣象粉專「天氣即時預報」統計(2003-2020)，目前全台水庫水量，已達近17年同期最低，因此才腦力激盪結合節水活動，想不到能夠獲得那麼大的迴響。</p>
<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-post-inline ysopekndmc-float-center ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-tablet-landscape ysopekndmc-hide-on-desktop"><div id="ysopekndmc-35-29429681" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-desktop ysopekndmc-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="dfp"><!-- /1298416/new_inner_front_300x250_336x280 -->
<div id='div-gpt-ad-1533874706314-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874706314-0'); });
</script>
</div></div></div><div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-post-middle ysopekndmc-float-center ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-13863-35212246" class="ysopekndmc-container ysopekndmc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="13863" data-type="custom_code"><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130207, pageId: 1024227, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script><p class='ysopekndmc-caption ysopekndmc-caption-below'></p></div></div> <p>林如珊指出，在全台用水量大，再加上台灣常面臨缺水狀況，透過住商不動產全台超過400家分店共同邀請全民響應節水，節水活動期間中，民眾除了贈送水龍頭起泡器，民眾於節水卡分享自己的節水妙招，也可參加抽獎，例如小朋友最愛的３Ｄ迪士尼漱口杯、海洋造型節水蓮蓬頭，最大獎甚至安排了市值近２萬的金級省水認證洗衣機，都獲得廣大迴響；許多家長帶著小朋友前往各店領取節水卡，孩子們創意發揮圖文創作各種節水方式，甚至學會自行安裝水龍頭起泡器，更有許多民眾分享生活中的節水撇步，從家庭用水重複使用、安裝各類節水器、使用感應式節水器、替換各種節水家電等，全民不分老少，紛紛獻出節水妙招。為期2個月的活動，吸引不少民眾更加重視節水議題，應該是能夠獲得水利署青睞的主要原因。</p>
 <p>展望未來，林如珊表示，身為社會的一份子，住商透過「揪你尬節水」活動希望盡一己之力推廣環境保護，縱使在疫情期間，也能夠健康用水、樂活防疫。未來期待更多人可以加入節約能源的行列，一起讓生活環境更好更美麗，讓地球家園永續發展。</p>
 <p><strong><b> </b></strong></p> <div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-post-bottom ysopekndmc-float-center ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape ysopekndmc-hide-on-desktop"><div id="ysopekndmc-156307-815614045" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-desktop ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>			</div>

						</article>
		<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-post-before-author ysopekndmc-pubadban ysopekndmc-show-desktop ysopekndmc-show-tablet-portrait ysopekndmc-show-tablet-landscape ysopekndmc-show-phone location-post_before_author_box ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-36-1335923826" class="ysopekndmc-container ysopekndmc-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36" data-type="dfp"><div style="clear: both;display: flex;justify-content: space-around;padding-top: 10px;padding-bottom: 10px;">
<!-- /1298416/new_inner_end_300x250_336x280 -->
<div id='div-gpt-ad-1533874737816-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874737816-0'); });
</script>
</div>
<div id='div-gpt-ad-1504770801053-0' style='height:280px; width:336px;' class="hidden-xs">
<script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1504770801053-0'); });
</script>
</div>
</div>
<!-- /1298416/Asia-Outstream -->
<div id='div-gpt-ad-1543544341906-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543544341906-0'); });
</script>
</div></div></div><section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/chenpao-hsieh"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/aca972bf9f5c4b876962240a373166e7?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/chenpao-hsieh"><span class="post-author-name">文 謝振寶</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-after-related ysopekndmc-pubadban ysopekndmc-show-desktop ysopekndmc-show-tablet-portrait ysopekndmc-show-tablet-landscape location-post_after_related ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-phone"><div id="ysopekndmc-1221-1764119777" class="ysopekndmc-container ysopekndmc-type-custom_code  ysopekndmc-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1221" data-type="custom_code"><div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function () {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/ctee.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
</script>
<p></p>
<div id="div-gpt-ad-1590139622665-0">
        <script type="text/javascript">
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/57965253/view.ctee_multiplex', 'fluid', 'div-gpt-ad-1590139622665-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
                googletag.enableServices();
                googletag.display('div-gpt-ad-1590139622665-0');
            });
        </script>
</div><p class='ysopekndmc-caption ysopekndmc-caption-below'></p></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="ysopekndmc-7" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-356720-1840031582" class="ysopekndmc-container ysopekndmc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356720" data-type="custom_code"><!-- /1298416/Inner_Right_300x250(1) -->
<div id='div-gpt-ad-1603422944519-0' style='width: 300px; height: 250px; margin: 0 auto;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603422944519-0'); });
  </script>
</div><p class='ysopekndmc-caption ysopekndmc-caption-below'></p></div></div></div><div id="ysopekndmc-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-1013-592846326" class="ysopekndmc-container ysopekndmc-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1013" data-type="dfp"><!-- /1298416/Inner_Right_300x250(2) -->
<div id='div-gpt-ad-1562147142040-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562147142040-0'); });
  </script>
</div></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-385047 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/385047.html" class="post-title post-url">
			散戶被這檔害慘！外資目標價喊高趁機賣股		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-11T11:43:07+08:00">2020.12.11</time></span>
						</div>
			</div>
	</div >
	<div class="post-384385 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/384385.html" class="post-title post-url">
			晶圓二哥GG了？大咖狂倒貨 專家爆內幕		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T12:07:17+08:00">2020.12.10</time></span>
						</div>
			</div>
	</div >
	<div class="post-384289 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/insights/384289.html" class="post-title post-url">
			一半散戶沒賺到錢 全敗在2個字		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T08:27:01+08:00">2020.12.10</time></span>
						</div>
			</div>
	</div >
	<div class="post-384966 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-10830">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/wealth/tutor/384966.html" class="post-title post-url">
			台幣猛飆！美元定存換回虧爆 網丟1招神解		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-11T10:20:00+08:00">2020.12.11</time></span>
						</div>
			</div>
	</div >
	<div class="post-384284 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stock/384284.html" class="post-title post-url">
			紓困案停滯 美股臉綠 台積聯電ADR重挫		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-10T06:50:13+08:00">2020.12.10</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="ysopekndmc-5" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-295119-1277573076" class="ysopekndmc-container ysopekndmc-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295119" data-type="dfp"><div id="div-gpt-ad-1593672401789-0" style="margin-top: 20px;">
    <script type="text/javascript">
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            googletag.defineSlot('/57965253/ctee_multiplex_2', 'fluid', 'div-gpt-ad-1593672401789-0').
                setCollapseEmptyDiv(true).
                addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1593672401789-0');
        });
    </script>
</div></div></div></div><div id="ysopekndmc-6" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-295124-1178495318" class="ysopekndmc-container ysopekndmc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="295124" data-type="custom_code"><!--popin 0725-->
<div id="_popIn_recommend_word"></div><p class='ysopekndmc-caption ysopekndmc-caption-below'></p></div></div></div><div id="ysopekndmc-3" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-phone"><div id="ysopekndmc-38-1974126643" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38" data-type="dfp"><!-- /1298416/new_inner_right_300x600 -->
<div id='div-gpt-ad-1533874819407-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874819407-0'); });
</script>
</div></div></div></div><div id="ysopekndmc-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ysopekndmc"><div class="ysopekndmc ysopekndmc-clearfix  ysopekndmc-align-center ysopekndmc-column-1"><div id="ysopekndmc-37-856173261" class="ysopekndmc-container ysopekndmc-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="37" data-type="dfp"><!-- /1298416/new_inner_right_300x250 -->
<div id='div-gpt-ad-1533874786291-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874786291-0'); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-before-footer ysopekndmc-pubadban ysopekndmc-show-desktop ysopekndmc-show-tablet-landscape location-footer_before ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-phone ysopekndmc-hide-on-tablet-portrait"><div id="ysopekndmc-39-1255231057" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39" data-type="dfp"><!-- /1298416/new_inner_bottom_970x250 -->
<div id='div-gpt-ad-1533874846488-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533874846488-0'); });
</script>
</div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/industrynews-activity" target="_blank" rel="noopener noreferrer">活動訊息</a>　<a href="https://ctee.com.tw/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融理財</a>　<a href="https://ctee.com.tw/industrynews-information" target="_blank" rel="noopener noreferrer">產業資訊</a><br />
<a href="https://ctee.com.tw/industrynews/consumption" target="_blank" rel="noopener noreferrer">商業消費</a>　<a href="https://ctee.com.tw/industrynews/building" target="_blank" rel="noopener noreferrer">房產建材</a>　<a href="https://ctee.com.tw/industrynews-biotechnology" target="_blank" rel="noopener noreferrer">生技綠能</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">南紡世貿展覽中心</a><br />
<a href="https://cec.ctee.com.tw/biogreen/" target="_blank" rel="noopener noreferrer">臺南國際生技綠能展</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">工商時報自動化機械暨智慧製造展 </a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/book/" target="_blank" rel="noopener noreferrer">台南書展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2020 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="ysopekndmc ysopekndmc-clearfix ysopekndmc-after-footer ysopekndmc-pubadban ysopekndmc-show-phone location-footer_after ysopekndmc-align-center ysopekndmc-column-1 ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape ysopekndmc-hide-on-desktop"><div id="ysopekndmc-156307-77723771" class="ysopekndmc-container ysopekndmc-type-dfp  ysopekndmc-hide-on-desktop ysopekndmc-hide-on-tablet-portrait ysopekndmc-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156307" data-type="dfp"><!-- /1298416/inner_bottom_1x1_320x100_320x50 -->
<div id='div-gpt-ad-1570497321172-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570497321172-0'); });
  </script>
</div></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-371418"><a href="https://ctee.com.tw/stock/fs-2020q3">上市櫃Q3報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-385008"><a href="https://ctee.com.tw/stock/fs-2020-nov">11月營收報</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-330092"><a href="https://ctee.com.tw/stock/s4-2020fall">四季報秋季號</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-355313"><a href="https://ctee.com.tw/wealth/scb-rich">財富管理</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-384656"><a href="https://ctee.com.tw/topic/houseprice">與房價的距離</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363308"><a href="https://ctee.com.tw/topic/uselection2020">美國總統大選</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252611"><a href="https://ctee.com.tw/topic/covid-19">新冠肺炎</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-362394"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/tw0050">台灣50產業地圖</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-316529"><a href="https://ctee.com.tw/topic/2020asean">東協台商千大</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-314816"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2020china1000">大陸台商千大</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-294141"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/2020top5000">TOP5000排名</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-57"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-163481"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4366"><a href="https://ctee.com.tw/industrynews-activity">活動訊息</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4365"><a href="https://ctee.com.tw/industrynews-information">產業資訊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-3271"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融理財</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3260"><a href="https://ctee.com.tw/category/industrynews/consumption">商業消費</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-3263"><a href="https://ctee.com.tw/category/industrynews/building">房產建材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4364"><a href="https://ctee.com.tw/industrynews-biotechnology">生技綠能</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-title-hide better-anim-fade menu-item-189687"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-341594"><a target="_blank" rel="noopener noreferrer" href="https://www.2020area.com">亞洲CSR獎</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a href="https://www.2021investment.ctee.com.tw">2021投資趨勢論壇</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-363051"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/iace2020">產學最前線</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-302864"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/3000coupon">振興券拚攻略</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328168"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/smartapp">智能博覽會</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-323123"><a target="_blank" rel="noopener noreferrer" href="https://www.2020senior.ctee.com.tw">樂齡安養論壇</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-313373"><a target="_blank" rel="noopener noreferrer" href="https://www.2020esg.ctee.com.tw/">永續 ✕ 投資</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-266904"><a target="_blank" rel="noopener noreferrer" href="http://www.2020auto.ctee.com.tw/">自動化機械</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-328170"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/home-economy">疫起宅經濟</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"385476"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfIHNkUAAAAAFfuLOteHiddOplvyGpkBiuuRIaz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://cteecors.azureedge.net/wp-content/plugins/perfmatters/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script>

<script>
var ysopekndmc=function(a){"use strict";return{init:function(){0==ysopekndmc.ads_state()&&ysopekndmc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".ysopekndmc-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://ctee.com.tw/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ysopekndmc.init()});

</script>
<script type="text/javascript">var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px"});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 251/288 objects using apc

Served from: ctee.com.tw @ 2020-12-11 23:59:20 by W3 Total Cache
-->