	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="zh-TW"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="zh-TW"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="zh-TW"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager for ctee -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6D75CW');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager for want-media -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNJ7HWN');</script>
<!-- End Google Tag Manager -->
<meta name='dailymotion-domain-verification' content='dmtd58zrvkjn9xkcl' />		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel='preconnect' href='https://cteecors.azureedge.net' >
<link rel='preconnect' href='https://fonts.gstatic.com' >
<link rel='dns-prefetch' href='//ctee.com.tw'>
<link rel='dns-prefetch' href='//cdn.tagtoo.com.tw'>
<link rel='dns-prefetch' href='//ajax.googleapis.com'>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'>
<link rel='dns-prefetch' href='//cteecors.azureedge.net'>
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//eus.rubiconproject.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//ad.tagtoo.co'>
<link rel='dns-prefetch' href='//www.googletagservices.com'>
<link rel='dns-prefetch' href='//api.ctee.com.tw'>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>烏雲密佈 台股兵棋推演 - 工商時報</title>
	<meta name="description" content="文／方亞申" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ctee.com.tw/bookstore/magazine/596620.html" />
	<meta property="og:locale" content="zh_TW" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="烏雲密佈 台股兵棋推演 - 工商時報" />
	<meta property="og:description" content="文／方亞申" />
	<meta property="og:url" content="https://ctee.com.tw/bookstore/magazine/596620.html" />
	<meta property="og:site_name" content="工商時報" />
	<meta property="article:publisher" content="https://www.facebook.com/ctee.fans" />
	<meta property="article:published_time" content="2022-02-17T06:25:10+00:00" />
	<meta property="article:modified_time" content="2022-02-17T06:25:13+00:00" />
	<meta property="og:image" content="https://cteecors.azureedge.net/wp-content/uploads/2022/02/17/17-08617-002.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ctee.com.tw/#website","url":"https://ctee.com.tw/","name":"\u5de5\u5546\u6642\u5831","description":"\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7","potentialAction":[{"@type":"SearchAction","target":"https://ctee.com.tw/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"zh-TW"},{"@type":"ImageObject","@id":"https://ctee.com.tw/bookstore/magazine/596620.html#primaryimage","inLanguage":"zh-TW","url":"https://cteecors.azureedge.net/wp-content/uploads/2022/02/17/17-08617-002.jpg","width":1000,"height":500,"caption":"\u70cf\u96f2\u5bc6\u4f48 \u53f0\u80a1\u5175\u68cb\u63a8\u6f14\u3002\u5716\uff0f\u5148\u63a2\u96dc\u8a8c\u63d0\u4f9b"},{"@type":"WebPage","@id":"https://ctee.com.tw/bookstore/magazine/596620.html#webpage","url":"https://ctee.com.tw/bookstore/magazine/596620.html","name":"\u70cf\u96f2\u5bc6\u4f48 \u53f0\u80a1\u5175\u68cb\u63a8\u6f14 - \u5de5\u5546\u6642\u5831","isPartOf":{"@id":"https://ctee.com.tw/#website"},"primaryImageOfPage":{"@id":"https://ctee.com.tw/bookstore/magazine/596620.html#primaryimage"},"datePublished":"2022-02-17T06:25:10+00:00","dateModified":"2022-02-17T06:25:13+00:00","author":{"@id":"https://ctee.com.tw/#/schema/person/de90fae6b3d05d40e91405f91796eaec"},"description":"\u6587\uff0f\u65b9\u4e9e\u7533","breadcrumb":{"@id":"https://ctee.com.tw/bookstore/magazine/596620.html#breadcrumb"},"inLanguage":"zh-TW","potentialAction":[{"@type":"ReadAction","target":["https://ctee.com.tw/bookstore/magazine/596620.html"]}]},{"@type":"BreadcrumbList","@id":"https://ctee.com.tw/bookstore/magazine/596620.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/","url":"https://ctee.com.tw/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/bookstore","url":"https://ctee.com.tw/category/bookstore","name":"\u5de5\u5546\u66f8\u623f"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/category/bookstore/magazine","url":"https://ctee.com.tw/category/bookstore/magazine","name":"\u96dc\u8a8c"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ctee.com.tw/bookstore/magazine/596620.html","url":"https://ctee.com.tw/bookstore/magazine/596620.html","name":"\u70cf\u96f2\u5bc6\u4f48 \u53f0\u80a1\u5175\u68cb\u63a8\u6f14"}}]},{"@type":["Person"],"@id":"https://ctee.com.tw/#/schema/person/de90fae6b3d05d40e91405f91796eaec","name":"\u5148\u63a2\u96dc\u8a8c","image":{"@type":"ImageObject","@id":"https://ctee.com.tw/#personlogo","inLanguage":"zh-TW","url":"https://secure.gravatar.com/avatar/d660e6fe0b610f5ae4d99df34ebd60b4?s=96&d=mm&r=g","caption":"\u5148\u63a2\u96dc\u8a8c"},"description":"\u300a\u5148\u63a2\u6295\u8cc7\u9031\u520a\u300b\u6295\u8cc7\u5be6\u6230\u7b2c\u4e00\u54c1\u724c\uff01\u64c1\u6709\u5c08\u696d\u5206\u6790\u53ca\u6df1\u5ea6\u5831\u5c0e\uff0c\u662f\u76ee\u524d\u570b\u5167\u540c\u8cea\u6027\u520a\u7269\u4e2d\uff0c\u64c1\u6709\u6700\u5927\u4e14\u6700\u5b8c\u6574\u7814\u7a76\u5718\u968a\u7684\u520a\u7269\uff0c\u4e5f\u662f\u76ee\u524d\u5c08\u696d\u5a92\u9ad4\u520a\u7269\u7576\u4e2d\uff0c\u4e0d\u6d89\u53ca\u6295\u9867\u4e8b\u696d\u7684\u516c\u6b63\u520a\u7269\u3002\u6bcf\u9031\u56db\u51fa\u520a\uff0c\u4e0d\u4f46\u5b8c\u6574\u638c\u63e1\u4e00\u9031\u6295\u8cc7\u8a0a\u606f\uff0c\u540c\u6642\u6e96\u78ba\u9810\u6e2c\u672a\u4f86\u4e00\u9031\u7684\u52d5\u614b\u8da8\u52e2\u3002\u662f\u6295\u4fe1\u53ca\u6cd5\u4eba\u6700\u5177\u53c3\u8003\u8207\u4fe1\u4efb\u7684\u8ca1\u7d93\u5a92\u9ad4\u3002"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cteecors.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://cteecors.azureedge.net/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='bs-icons-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-financial-news-css'  href='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/styles/financial-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='my-google-font2020-css'  href='//fonts.googleapis.com/css2?family=Noto+Sans+TC&#038;display=swap' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","fes_nonce":"75b4de09eb","current_year":"2022","current_month":"02","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","security":"7c2695923f"};
/* ]]> */
</script>
<link rel="alternate" type="application/json+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fbookstore%2Fmagazine%2F596620.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ctee.com.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fctee.com.tw%2Fbookstore%2Fmagazine%2F596620.html&#038;format=xml" />
<script src="https://cteecors.azureedge.net/vue/vue.js"></script> 
<script src="https://cteecors.azureedge.net/vue/vue-spinner.js"></script>
<script src="https://cteecors.azureedge.net/assets/moment/moment.min.js"></script>
<script src="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.js"></script>
<link rel="stylesheet" href="https://cteecors.azureedge.net/assets/fancybox3/jquery.fancybox.min.css" type="text/css" media="all" />

<script>
    Vue.config.debug = true; // turn on debugging mode
    var PulseLoader = VueSpinner.PulseLoader;
    Vue.component('pulse-loader', PulseLoader);
</script>
<script type="application/javascript" src="//anymind360.com/js/939/ats.js"></script>			<link rel="shortcut icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_16_16.ico">			<link rel="apple-touch-icon" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_57_57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_114_114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_72_72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://cteecors.azureedge.net/wp-content/uploads/2018/09/logo_144_144.jpg"><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2020\/02\/10-00642-005.png"
    },
    "url": "https:\/\/ctee.com.tw\/",
    "name": "\u5de5\u5546\u6642\u5831",
    "description": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u5de5\u5546\u6642\u5831",
    "alternateName": "\u95b1\u8b80\u8ca1\u7d93\u65b0\u805e\u7684\u7b2c\u4e00\u9078\u64c7",
    "url": "https:\/\/ctee.com.tw\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u70cf\u96f2\u5bc6\u4f48 \u53f0\u80a1\u5175\u68cb\u63a8\u6f14",
    "description": "\u6587\uff0f\u65b9\u4e9e\u7533\u4fc4\u70cf\u6230\u722d\u96a8\u8457\u4fc4\u7f85\u65af\u90e8\u5206\u64a4\u8ecd\uff0c\u5371\u6a5f\u66ab\u6642\u89e3\u9664\uff0c\u5168\u7403\u80a1\u5e02\u5927\u53cd\u5f48\uff0c\u7136\u800c\u7591\u616e\u672a\u5168\u9762\u89e3\u9664\uff0c\u4e14\u570b\u969b\u901a\u81a8\u58d3\u529b\u9084\u662f\u5f88\u5927\uff1b\u9810\u4f30\u4e09\u6708\u4efd\u7f8e\u570b\u806f\u6e96\u6703\u5347\u606f\u524d\uff0c\u570b\u969b\u80a1\u5e02\u9084\u662f\u5927\u9707\u76ea\u5c45\u591a\u3002\u53f0\u80a1\u5143\u6708\u71df\u6536\u5275\u9ad8\u9054121\u5bb6\uff0c\u57fa\u672c\u9762\u4f9d\u820a\u4e0d\u932f\uff0c\u52a0\u4e0a\u5404\u516c\u53f8\u9678\u7e8c\u516c\u5e03\u80a1\u606f\u653f\u7b56\uff0c\u9810\u4f30\u500b\u80a1\u4f4e\u6a94\u652f\u6490\u5c07\u5f37\uff0c\u4e0d\u8ad6\u662f\u4fc4\u70cf\u6230\u722d\u6216\u662f\u7f8e\u570b\u5347\u606f\uff0c\u6b96\u5229\u7387\u53ca\u71df\u6536\u5275\u9ad8\u80a1\u9084\u662f\u9996\u9078\u3002\u6b63\u7576\u4e0a\u5468\u5e02\u5834\u9084\u7c60\u7f69\u5728\u7f8e\u570b\u4e00\u6708\u4efd\u6d88\u8cbb\u8005\u7269\u50f9\u6307\u6578\u66b4\u589e\u4e03\uff0e\u4e94\uff05\uff0c\u806f\u6e96\u6703\u53ef\u80fd\u5f37\u52e2\u5728\u4eca\u5e74\u5347\u606f\u56db\u81f3\u4e03\u6b21\uff08\u4e09\u6708\u5148\u5347\u5169\u78bc\uff09\uff0c\u5143\u6708\u5e95\u4ee5\u4f86\u7684\u53cd\u5f48\u6c23\u52e2\u99ac\u4e0a\u88ab\u6f86\u6ec5\uff1b\u6c92\u60f3\u5230\u5468\u672b\u7531\u65bc\u4fc4\u70cf\u5371\u6a5f\u52a0\u5287\uff0c\u7f8e\u570b\u767d\u5bae\u570b\u5bb6\u5b89\u5168\u9867",
    "datePublished": "2022-02-17",
    "dateModified": "2022-02-17",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u5148\u63a2\u96dc\u8a8c"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cteecors.azureedge.net\/wp-content\/uploads\/2022\/02\/17\/17-08617-002.jpg",
        "width": 1000,
        "height": 500
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ctee.com.tw\/bookstore\/magazine\/596620.html"
}</script>
<link rel='stylesheet' id='7.6.2-1645079121' href='https://cteecors.azureedge.net/wp-content/bs-booster-cache/8539bbb40e723b8c5ed7a98aa6e11f4a.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.main-menu>li>a {padding:0 8px;}
.main-menu.menu>li .sub-menu {width: 125px;}
.entry-terms.post-tags.clearfix.style-2 a{
    font-size: 17px;
}

.rh-cover {
    left:99%;
}
.caption {
    line-height: 1em;
}

.single-featured figcaption.wp-caption-text {
    text-align: left;
    line-height: 1.5;
}

.single-post-content figcaption.wp-caption-text {
text-align: left;
font-size: 15px;
font-style: normal;
color: #7b7b7b;
line-height: 1.5;
padding: 5px 0;
}
figure {
    max-width: 100%;
}
.entry-content figure.alignnone {
    text-align: left;
    margin: 0 auto;
    padding-bottom: 20px;
}
.single-featured img {
    max-width: 100%;
    height: auto!important;
    min-width:100%;
}
.entry-content figcaption{
    text-align:left;
    font-style:normal;
    font-size:15px;
    line-height:20px;
}
.entry-terms.post-tags a {
    font-size: 17px;
}
i.fa.fa-tags {
    font-size: 17px;
    }
.mec-wrap .mec-single-title {
    line-height:48px;
}
span.share-handler.post-share-btn.rank-default {
    display: none;
}
.social-item.line{
    display:inline !important;   
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/*最新活動欄位間距*/
article.mec-event-article.mec-clear {
    margin: 20px 0;
}
/*手機內頁圖片不變形*/
#wrap p img, .row-wapper-x p img, wpb_single_image.wpb_content_element img, div img, li img{
height:auto;
max-width:100%
}
img.attachment-full.size-full.wp-post-image.b-loaded {
    width: 100%;
    height: auto;}</style>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	</head>

<body class="post-template-default single single-post postid-596620 single-format-standard bs-theme bs-publisher bs-publisher-financial-news active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart single-prim-cat-68170 single-cat-68170  font-family: 'Noto Sans TC'; wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) for ctee-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6D75CW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) for want-media -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNJ7HWN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">
                         <!-- topbar info section -->
                         <div id="rtinfos" class="section-links">
						<a class="topbar-sign-in behind-social" href="https://member.ctee.com.tw" target="_blank"><i class="fa fa-user-circle"></i>會員專區</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Vip/Default.aspx" target="_blank">儲值</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/edm/subscribe0" target="_blank">訂購</a>
						<a class="topbar-sign-in behind-social" href="https://service.ctee.com.tw/Subscribe/edm.aspx" target="_blank">訂閱電子報</a>
						<a class="topbar-sign-in behind-social" href="https://readers.ctee.com.tw" target="_blank">看報紙</a>
			 </div>	
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">2022.02.17 星期四</span>
					</li>
					<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-68"><a target="_blank" rel="noopener noreferrer" href="http://cec.ctee.com.tw/ctms">機械展</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-69"><a target="_blank" rel="noopener noreferrer" href="https://twkc.ctee.com.tw">台灣權王</a></li>
<li id="menu-item-352825" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352825"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ctee.fans"><i class="bf-icon  fa fa-facebook-square"></i>FB</a></li>
<li id="menu-item-352827" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352827"><a target="_blank" rel="noopener noreferrer" href="https://page.line.me/ccf6523h"><i class="bf-icon  bsfi-line"></i>LINE</a></li>
<li id="menu-item-352826" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352826"><a target="_blank" rel="noopener noreferrer" href="https://t.me/ctee_telegram"><i class="bf-icon  bsfi-telegram"></i>TG</a></li>
<li id="menu-item-352828" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom hidden-sm hidden-xs better-anim-fade menu-item-352828"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ctee.ig/"><i class="bf-icon  bsfi-instagram"></i>IG</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ctee.com.tw/" itemprop="url" rel="home">
					<img id="site-logo" src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
			     alt="工商時報"  />

			<span class="site-title">工商時報 - 閱讀財經新聞的第一選擇</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-376213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-376213"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-95581" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95581"><a href="https://ctee.com.tw/news">焦點</a></li>
<li id="menu-item-153709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-153709"><a href="https://ctee.com.tw/stock">證券</a>
<ul class="sub-menu">
	<li id="menu-item-153710" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-153710"><a href="https://ctee.com.tw/stock">證券首頁</a></li>
	<li id="menu-item-204119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3568 better-anim-fade menu-item-204119"><a href="https://ctee.com.tw/category/news/futures">期貨</a></li>
	<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5079"><a href="https://ctee.com.tw/matchplay">台股逐洞賽</a></li>
	<li id="menu-item-595229" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-595229"><a href="https://ctee.com.tw/stock/fs-2022-jan">一月營收報</a></li>
	<li id="menu-item-589049" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-589049"><a href="https://ctee.com.tw/stock/s1-2022spring">四季報春季號</a></li>
	<li id="menu-item-585766" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-585766"><a href="https://ctee.com.tw/stock/fs-2021q3">第三季財報</a></li>
</ul>
</li>
<li id="menu-item-351396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-351396"><a href="https://ctee.com.tw/wealth">理財</a>
<ul class="sub-menu">
	<li id="menu-item-259963" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-259963"><a href="https://ctee.com.tw/fund-rank">基金排行</a></li>
</ul>
</li>
<li id="menu-item-95597" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95597"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31794"><a target="_blank" rel="noopener noreferrer" href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-95613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-95613"><a href="https://ctee.com.tw/topic">專題</a>
<ul class="sub-menu">
	<li id="menu-item-95608" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-95608"><a href="https://ctee.com.tw/topic">專題首頁</a></li>
	<li id="menu-item-581667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581667"><a href="https://ctee.com.tw/topic/kazakhstan">哈薩克冬之亂</a></li>
	<li id="menu-item-572486" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-572486"><a href="https://ctee.com.tw/bookstore/topic/2021bestbook">年度財經好書</a></li>
	<li id="menu-item-560350" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-560350"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
	<li id="menu-item-546861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-546861"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/2021asean">東協台商千大</a></li>
	<li id="menu-item-531873" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-531873"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/save-electricity">搶救缺電作戰</a></li>
</ul>
</li>
<li id="menu-item-126407" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md better-anim-fade menu-item-126407"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-118495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-118495"><a href="https://ctee.com.tw/bookstore">書房</a>
<ul class="sub-menu">
	<li id="menu-item-164082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164082"><a href="https://ctee.com.tw/bookstore">書房首頁</a></li>
	<li id="menu-item-164094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164094"><a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a></li>
	<li id="menu-item-164087" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164087"><a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a></li>
	<li id="menu-item-405653" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-405653"><a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a></li>
	<li id="menu-item-164088" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164088"><a href="https://ctee.com.tw/bookstore/topic">主題書展</a></li>
	<li id="menu-item-164090" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164090"><a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a></li>
	<li id="menu-item-368063" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-368063"><a href="https://ctee.com.tw/bookstore/englishlearning">英文進修</a></li>
	<li id="menu-item-164092" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-164092"><a href="https://ctee.com.tw/bookstore/publisher">出版社專區</a></li>
</ul>
</li>
<li id="menu-item-232401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-232401"><a href="https://ctee.com.tw/lohas">樂活</a>
<ul class="sub-menu">
	<li id="menu-item-493238" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493238"><a href="https://ctee.com.tw/lohas/car">愛車天地</a></li>
</ul>
</li>
<li id="menu-item-1564" class="menu-item menu-item-type-post_type menu-item-object-page hidden-sm hidden-xs better-anim-fade menu-item-1564"><a href="https://ctee.com.tw/video">影音</a></li>
<li id="menu-item-420112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-420112"><a href="https://ctee.com.tw/industrynews">商情</a>
<ul class="sub-menu">
	<li id="menu-item-420113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-420113"><a href="https://ctee.com.tw/industrynews">商情首頁</a></li>
	<li id="menu-item-420114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-420114"><a href="https://ctee.com.tw/category/industrynews/automation">智慧機械</a></li>
	<li id="menu-item-420115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-420115"><a href="https://ctee.com.tw/category/industrynews/biomed">大健康</a></li>
	<li id="menu-item-420117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-420117"><a href="https://ctee.com.tw/category/industrynews/financesmanage">金融．理財</a></li>
	<li id="menu-item-420118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-420118"><a href="https://ctee.com.tw/category/industrynews/building">房市．建材</a></li>
	<li id="menu-item-420120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-420120"><a href="https://ctee.com.tw/category/industrynews/technology">科技．綠能</a></li>
	<li id="menu-item-420119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-420119"><a href="https://ctee.com.tw/category/industrynews/consumption">消費．時尚</a></li>
	<li id="menu-item-420121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-420121"><a href="https://ctee.com.tw/category/industrynews/cooperation">產學．管顧</a></li>
	<li id="menu-item-420122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95137 better-anim-fade menu-item-420122"><a href="https://ctee.com.tw/category/industrynews/socialwelfare">社企．公益</a></li>
</ul>
</li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-4795"><a>看報紙</a>
<ul class="sub-menu">
	<li id="menu-item-9838" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9838"><a target="_blank" rel="noopener noreferrer" href="https://m.ctee.com.tw/cteenews">各版頭條</a></li>
	<li id="menu-item-9143" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9143"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw">全版閱讀</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9144"><a target="_blank" rel="noopener noreferrer" href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
	<li id="menu-item-9145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9145"><a target="_blank" rel="noopener noreferrer" href="https://reader.ctee.com.tw/view.aspx">線上表版</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9146"><a target="_blank" rel="noopener noreferrer" href="https://member.ctee.com.tw">會員專區</a></li>
</ul>
</li>
<li id="menu-item-546945" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-item-546945"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i><span class="hidden">新聞檢索</span></a></li>
<li id="menu-item-252735" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-252735"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-161916"><a href="#">企劃專輯</a>
<ul class="sub-menu">
	<li id="menu-item-588997" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-588997"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/tnfsh100">台南一中百年校慶</a></li>
	<li id="menu-item-581481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-581481"><a href="https://ctee.com.tw/topic/glorychanghua">彰化隱形冠軍</a></li>
	<li id="menu-item-573923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-573923"><a href="https://ctee.com.tw/topic/trustaward2021">多元信託</a></li>
	<li id="menu-item-571695" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-571695"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/20215gforum">5G．綠色ESG</a></li>
	<li id="menu-item-374924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-374924"><a target="_blank" rel="noopener noreferrer" href="https://www.10service.ctee.com.tw">服務業大評鑑</a></li>
	<li id="menu-item-511719" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-511719"><a target="_blank" rel="noopener noreferrer" href="https://www.2021area-ctee.com">2021亞洲企業社會責任獎</a></li>
	<li id="menu-item-474791" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-474791"><a href="https://ctee.com.tw/topic/accountant">會計師看產業</a></li>
	<li id="menu-item-402053" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-402053"><a href="https://ctee.com.tw/topic/glorytainan">榮耀臺南</a></li>
</ul>
</li>
<li id="menu-item-546946" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-546946"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/hotnews2021">年度財經大事</a></li>
<li id="menu-item-535623" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-535623"><a target="_blank" rel="noopener noreferrer" href="https://ctee.com.tw/topic/165fraud">防投資詐騙專區</a></li>
					</ul><!-- #main-navigation -->
									</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ctee.com.tw/" itemprop="url" rel="home">
											<img src="https://cteecors.azureedge.net/wp-content/uploads/2020/02/10-00642-005.png"
						     alt="工商時報"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ctee.com.tw" rel="home""><span itemprop='name'>首頁</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/bookstore" ><span itemprop='name'>工商書房</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ctee.com.tw/category/bookstore/magazine" ><span itemprop='name'>雜誌</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>烏雲密佈 台股兵棋推演</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://ctee.com.tw/bookstore/magazine/596620.html"/></li></ul></div></nav><div class='bs-injection bs-injection-post_after_header bs-injection-2-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div id="nownews-hot" style="font-size:18px;margin-top:10px;"></div>
<script type="text/javascript">
function pubDate(t){return addZero(t.getUTCHours())+":"+addZero(t.getUTCMinutes())}function addZero(t){return t<10&&(t="0"+t),t}$.ajax({url:"https://onesource.azureedge.net/ctee/stickynews.xml",dataType:"xml",error:function(t){$("#nownews-hot").hide()},success:function(t){var e="";$(t).find("item").each(function(t){0==t&&(e=e+'<div class="col-sm-6"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>"),1==t&&(e=e+'<div class="col-sm-6 hidden-xs"><span style="color:white;background-color:#ce4f3a;padding:1px 8px;">HOT</span>  <a style="color: #ce4f3a;" href="'+$(this).children("link").text()+'" title="'+$(this).children("title").text()+'">'+$(this).children("title").text()+"</a></div>")}),$("#nownews-hot").append(e)}});
</script>
		</div>
	</div>
</div></div></div></div>
</div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-596620" class="post-596620 post type-post status-publish format-standard has-post-thumbnail  category-magazine tag-15096 tag-40753 tag-140785 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">烏雲密佈 台股兵棋推演</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://ctee.com.tw/author/invest"
		   title="瀏覽作者文章"
		   class="post-author-a post-author-avatar" style="margin-right: 0px;">
			<span><b><a href="https://ctee.com.tw/author/invest" title="Posts by 先探雜誌" class="author url fn" rel="author">先探雜誌</a></b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-17T14:25:10+08:00"><b>2022.02.17</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  alt="烏雲密佈 台股兵棋推演。圖／先探雜誌提供" data-src="https://cteecors.azureedge.net/wp-content/uploads/2022/02/17/17-08617-002.jpg">							<figcaption class="wp-caption-text">烏雲密佈 台股兵棋推演。圖／先探雜誌提供</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				
<p>文／方亞申</p>



<p>俄烏戰爭隨著俄羅斯部分撤軍，危機暫時解除，全球股市大反彈，然而疑慮未全面解除，且國際通膨壓力還是很大；預估三月份美國聯準會升息前，國際股市還是大震盪居多。台股元月營收創高達121家，基本面依舊不錯，加上各公司陸續公布股息政策，預估個股低檔支撐將強，不論是俄烏戰爭或是美國升息，殖利率及營收創高股還是首選。</p>



<p>正當上周市場還籠罩在美國一月份消費者物價指數暴增七．五％，聯準會可能強勢在今年升息四至七次（三月先升兩碼），元月底以來的反彈氣勢馬上被澆滅；沒想到周末由於俄烏危機加劇，美國白宮國家安全顧問蘇利文先前警告，俄國可能不等北京冬奧閉幕就對烏克蘭動武，呼籲美國公民四八小時內離開烏克蘭，英國、日本、紐澳也有撤僑打算。根據德國媒體引述外交官與軍方官方說法，俄國最快將在十六日對烏克蘭發動攻擊。俄烏戰爭似乎一觸即發，使美股大跌。但是俄羅斯嚴斥美國歇斯底里，俄羅斯總統普丁與到訪的德國總理蕭茲會談後表示，俄國當然不想開戰，也準備繼續與西方談判，以降低烏克蘭緊張情勢。在俄羅斯宣布撤回部分部署在烏克蘭邊界附近的軍隊後，全球股市大反彈。此時美國總統拜登又表示，此事未經美國核實，俄國仍可能攻打烏克蘭，並敦促俄羅斯懸崖勒馬。</p>



<p><strong>地緣政治影刺激國際股市大震盪</strong></p>



<p>市場看得一頭霧水，全球霸主美國煞有其事連俄羅斯開戰日期都說出來，卻馬上被俄羅斯打臉並出現結束演習撤軍動作，地緣政治一夕數變，也使得金融市場大變動。烏克蘭表示可能不加入北約，使俄國有下台階，但是畢竟俄國在俄烏邊界仍布署重兵，後續變化仍待觀察。</p>



<p>倒是國際油價先衝高至九五美元以上的近七年最高後急拉回，惟還在九○美元之上，油價去年已上漲五一％、今年又上漲約三成，還是相當高，一不小心可能就突破一百美元，且其他非鐵金屬鎳、銅、鋁、錫等都在相對高價區，加上大宗物資也在高檔，接下來焦點又將轉至通膨。美國元月生產者物價指數月增一％、年增九．七％，月增幅創是去年五月以來最高，再搭配消費者指數年增七．五％來看，通膨壓力將迫使聯準會三月必須升息一至二碼。市場對應此利空，勢必將是大震盪。唯一較值得慶幸是，從北歐開始對於新冠疫情已解封，美國三月也可望宣布解除戴口罩，若是俄烏戰爭危機解除，經濟回復上升軌道，只待宣布升息，全球股市有機會再度上漲。</p>



<p>不過這都需要時間觀察，畢竟現階段除了美國道瓊、標普、費半及法國外，主要工業國家股市都在年線之下，且在美國預期將升息下，預計將有更多國家加入升息行列，否則民眾銀行存款將成實質負利率，都被通膨吃掉，自然市場資金將減少。美股本周反映俄烏危機先跌後彈，跌深的半導體股如輝達、超微彈幅都很強，但若統計今年以來主要個股表現，對照費半至周二累計下跌九．九％、那指下跌六．五五％、道瓊下跌三．六八％、標普四．四％，包括臉書、NETFLIX跌幅都超過三成，超微、特斯拉、應材、微軟、國家半導體、英飛凌等跌幅都達十至二十％，重要半導體股除台積電、美光外全面下跌，連蘋果及谷歌以及有財報利多的亞馬遜都下跌二至六％。高總市值股幾乎都向下調整，科技股的確是升息受害股，未來還是觀察蘋果、谷歌、台積電較抗跌股為主。而台積電及美光這次相對較強值得注意，如華邦電、南亞科、群聯等。</p>



<p><strong>美股以原物料、銀行及航空股表現強</strong></p>



<p>能源相關石油相關的艾克森美孚及雪鐵龍今年各上漲二七％及十四％；再來就是原物料相關股淡水河股、美鋁、鈕可鋼鐵上漲；銀行股富國銀行、花旗、美國銀行表現較佳，還有超過七％以上上漲；航空在疫情可望解除下，包括西南航空、達美航空都大漲十．四％及十三．八％。防守型的電信股則是小漲，所以道瓊指數表現相對姿態較高，年線三四六○○點若能守穩還是算不錯。標普年線在四三五○點也是必守處。費半表現也算是強，年線三三八四點守穩，後續或將挑戰季線三七三七點。可以看出美國今年強勢股以原物料、銀行、航空為主。未來還是觀察蘋果、谷歌、美光、台積電、美鋁及有升息利多的銀行股。其實亞洲的航運股中遠海控今年也有十一％以上上漲。</p>



<p>受到國際股市大震盪影響，台股雖然從去年起外資積極匯入，加上股息，累計資金超過一．五兆，台灣錢真的很多；且元月公布的上市櫃營收表現仍屬不錯，創歷史新高達一二一家。最近國際股市大震盪，短線上代表中小型的櫃買指數又來到半年線，上市指數則是逼近季線一七九三○點才反彈。若是俄羅斯在四月之前未打烏克蘭，那麼開戰機率可能較小，因為進入春天，俄烏邊境入進融雪，不利戰車及運輸進行，發動戰事不容易一下子結束，透過外交解決可能性就增加。而聯準會升息已在預期中，過去首次升息後十二個月，對於金融、原物料及優質科技股報酬率約八％。而美股下跌在前，股市跌深是最大利多，加上各國已開始對疫情陸續解封，北歐率先免戴口罩，日本提前開放留學生及商務人士入境。若美國也解除口罩禁令，將顯現疫情對於全球經濟影響可能告一段落，有利經濟發展，美股發展就會不錯，畢竟道瓊、費半、標普等距離高點並不是很遠。（全文未完）</p>



<p>全文及圖表請見《先探投資週刊2183期精彩當期內文轉載》<br>
◎封面故事：儲能是綠能最後一哩路<br>
◎特別企劃：終端需求夯 創新高股百花齊放<br>
◎焦點議題：雲端造市 伺服器廠將攀高峰<br>
◎中港直擊：中國打噴嚏 全球打哆嗦<br>
◎國際趨勢：貨櫃航運吹起高配息風<br>
◎重要資訊：上市櫃一月營收完整版</p>



<p><strong>【最新活動看板】</strong></p>



<ul><li><a rel="noreferrer noopener" aria-label="2022年理財年鑑全新出刊 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20220110_01NAP/index.html" target="_blank">2022年理財年鑑全新出刊</a></li><li><a rel="noreferrer noopener" aria-label="興櫃黑馬小英雄全蒐錄 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20210903_01NAP/index.html" target="_blank">興櫃黑馬小英雄全蒐錄</a></li><li><a rel="noreferrer noopener" aria-label="先探i投資YouTube開播了 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20200612_01NAP/index.html" target="_blank">先探i投資YouTube開播了</a></li><li><a rel="noreferrer noopener" aria-label="疫後生醫產業發展趨勢總整理 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20210708_01NAP/index.html" target="_blank">疫後生醫產業發展趨勢總整理</a></li><li><a rel="noreferrer noopener" aria-label="2022最具漲相十大生醫潛力股！ (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20220110_01NAP/index.html" target="_blank">2022最具漲相十大生醫潛力股！</a></li><li><a rel="noreferrer noopener" aria-label="跟著文大大搶先看見投資商機！ (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20201009_01NAP/index.html" target="_blank">跟著文大大搶先看見投資商機！</a></li><li><a rel="noreferrer noopener" aria-label="車電族群 實戰選股秘笈全新出刊！ (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20210506_01NAP/index.html" target="_blank">車電族群 實戰選股秘笈全新出刊！</a></li><li><a rel="noreferrer noopener" aria-label="跟著生技女王腳步，奠定生技產業基本功 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20201010_01NAP/index.html" target="_blank">跟著生技女王腳步，奠定生技產業基本功</a></li><li><a rel="noreferrer noopener" aria-label="加入先探Telegram掌握第一手投資情報！ (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20200203_01NAP/index.html" target="_blank">加入先探Telegram掌握第一手投資情報！</a></li><li><a rel="noreferrer noopener" aria-label="訂閱先探一年52期，送淨污分離旋轉布拖 (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20220103_01NAP/index.html" target="_blank">訂閱先探一年52期，送淨污分離旋轉布拖</a></li><li><a rel="noreferrer noopener" aria-label="乙哥聊天室帶你掌握最新市場脈動與投資契機！ (在新分頁中開啟)" href="http://weekly.invest.com.tw/edm/20201111_01NAP/index.html" target="_blank">乙哥聊天室帶你掌握最新市場脈動與投資契機！</a></li><li><a href="http://weekly.invest.com.tw/edm/20220127_01NAP/index.html" target="_blank" rel="noreferrer noopener" aria-label="【先探講堂】人人都能學會的台股投資5絕技！ (在新分頁中開啟)">【先探講堂】人人都能學會的台股投資5絕技！</a></li></ul>
			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ctee.com.tw/tag/%e5%9c%8b%e9%9a%9b%e8%82%a1%e5%b8%82" rel="tag">國際股市</a><a href="https://ctee.com.tw/tag/%e5%85%88%e6%8e%a2%e9%9b%9c%e8%aa%8c" rel="tag">先探雜誌</a><a href="https://ctee.com.tw/tag/%e4%bf%84%e7%83%8f%e6%88%b0%e7%88%ad" rel="tag">俄烏戰爭</a>	</div>
		</article>
		<section class="post-author clearfix">
		<a href="https://ctee.com.tw/author/invest"
	   title="瀏覽作者文章">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://cteecors.azureedge.net/wp-content/uploads/2020/06/30/先探-150x150-1-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://ctee.com.tw/author/invest"><span class="post-author-name">先探雜誌</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>《先探投資週刊》投資實戰第一品牌！擁有專業分析及深度報導，是目前國內同質性刊物中，擁有最大且最完整研究團隊的刊物，也是目前專業媒體刊物當中，不涉及投顧事業的公正刊物。每週四出刊，不但完整掌握一週投資訊息，同時準確預測未來一週的動態趨勢。是投信及法人最具參考與信任的財經媒體。</p>
	</div>

</section>
	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s3 main-term-4925">

		
							<a href="https://ctee.com.tw/category/news" class="main-link">
							<span class="h-text main-term-4925">
								 熱門文章							</span>
				</a>
			
		
		</p>
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-595925 type-post format-standard has-post-thumbnail sticky   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/595925.html" class="post-title post-url">
			長榮營收創高 券商曝驚人預測遭狠虧		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-16T11:27:18+08:00">2022.02.16</time></span>
						</div>
			</div>
	</div >
	<div class="post-595655 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/595655.html" class="post-title post-url">
			Type-C接口將一統江湖 「這檔」直接受惠		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-16T00:50:00+08:00">2022.02.16</time></span>
						</div>
			</div>
	</div >
	<div class="post-595871 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3570">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/tech/595871.html" class="post-title post-url">
			台積美國廠Delay 張忠謀早提醒過了		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-16T09:43:43+08:00">2022.02.16</time></span>
						</div>
			</div>
	</div >
	<div class="post-595763 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-2">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/stocks/595763.html" class="post-title post-url">
			15家公司董事 力敲自家股 這檔信心爆棚		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-16T00:50:00+08:00">2022.02.16</time></span>
						</div>
			</div>
	</div >
	<div class="post-595965 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3565">
	<div class="item-inner">
		<p class="title">		<a href="https://ctee.com.tw/news/fund/595965.html" class="post-title post-url">
			7檔高股息ETF英雄所見略同 股魚曝玄機		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-16T12:46:42+08:00">2022.02.16</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-i bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://cteecors.azureedge.net/wp-content/uploads/2018/09/ctee-footer.png"
				     alt="工商時報">
				</h4>
	<div class="about-text">
		<p>客服專線：(02) 2306-3848<br />
業務專線：(02) 2308-7111 #6611<br />
　　　　　#6612 #6613<br />
服務時間：週一至週五<br />
　　　　　9:00~12:00、13:30~18:00</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/ctee.fans" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/ctee.ig/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:service@ctee.com.tw" target="_blank"><i class="fa fa-envelope"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC9Ksf9o5OjzZWs2Jo8DC0Aw/featured" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/ctee_telegram" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/news" target="_blank" rel="noopener noreferrer">財經要聞</a><br />
</strong><a href="https://ctee.com.tw/category/news/policy" target="_blank" rel="noopener noreferrer">財經</a>　<a href="https://ctee.com.tw/category/news/tax-law" target="_blank" rel="noopener noreferrer">稅法</a>　<a href="https://ctee.com.tw/category/news/global" target="_blank" rel="noopener noreferrer">國際</a>　<a href="https://ctee.com.tw/category/news/china" target="_blank" rel="noopener noreferrer">大陸</a>　<a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">證券</a><br />
<a href="https://ctee.com.tw/category/news/industry" target="_blank" rel="noopener noreferrer">產業</a>　<a href="https://ctee.com.tw/category/news/tech" target="_blank" rel="noopener noreferrer">科技</a>　<a href="https://ctee.com.tw/category/news/finance" target="_blank" rel="noopener noreferrer">金融</a>　<a href="https://ctee.com.tw/category/news/fund" target="_blank" rel="noopener noreferrer">基金</a>　<a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市</a></p>
<p><strong><a href="https://ctee.com.tw/stock" target="_blank" rel="noopener noreferrer">證券投資</a><br />
</strong><a href="https://ctee.com.tw/category/news/stock" target="_blank" rel="noopener noreferrer">上 市 櫃</a>　<a href="https://ctee.com.tw/category/news/futures" target="_blank" rel="noopener noreferrer">期貨動態</a>　<a href="https://ctee.com.tw/category/news/warrant" target="_blank" rel="noopener noreferrer">權　　證</a><br />
<a href="https://ctee.com.tw/category/stock/insights" target="_blank" rel="noopener noreferrer">操盤心法</a>　<a href="https://ctee.com.tw/category/stock/viewpoints" target="_blank" rel="noopener noreferrer">法人透視</a>　<a href="https://ctee.com.tw/matchplay" target="_blank" rel="noopener noreferrer">台股逐洞賽</a></p>
<p><strong><a href="https://ctee.com.tw/wealth" target="_blank" rel="noopener noreferrer">金融理財</a><br />
</strong><a href="https://ctee.com.tw/wealth/#insurance" target="_blank" rel="noopener noreferrer">保險天地</a>　<a href="https://ctee.com.tw/tag/保險達人" target="_blank" rel="noopener noreferrer">保險達人</a>　<a href="https://ctee.com.tw/wealth/invoice" target="_blank" rel="noopener noreferrer">發票對獎</a><br />
<a href="https://ctee.com.tw/wealth/#finace" target="_blank" rel="noopener noreferrer">金融見聞</a>　<a href="https://ctee.com.tw/news/tax-law" target="_blank" rel="noopener noreferrer">稅務法規</a>　<a href="https://ctee.com.tw/wealth/creditcard" target="_blank" rel="noopener noreferrer">信用卡</a><br />
<a href="https://ctee.com.tw/wealth/#age" target="_blank" rel="noopener noreferrer">年級理財</a>　<a href="https://ctee.com.tw/news/exchange" target="_blank" rel="noopener noreferrer">外匯探搜</a>　<a href="https://ctee.com.tw/wealth/#fund" target="_blank" rel="noopener noreferrer">基金通</a></p>
<p><strong><a href="https://ctee.com.tw/house" target="_blank" rel="noopener noreferrer">房地產</a><br />
</strong><a href="https://ctee.com.tw/category/news/real-estate" target="_blank" rel="noopener noreferrer">房市快訊</a>　<a href="https://ctee.com.tw/category/house/highlights" target="_blank" rel="noopener noreferrer">房市亮點</a>　<a href="https://ctee.com.tw/tag/房市專題" target="_blank" rel="noopener noreferrer">房市專題</a><br />
<a href="https://ctee.com.tw/category/house/celetalk" target="_blank" rel="noopener noreferrer">專家看房</a>　<a href="https://ctee.com.tw/category/house/manager" target="_blank" rel="noopener noreferrer">大老闆聊天室</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><p><strong><a href="https://ctee.com.tw/industrynews" target="_blank" rel="noopener noreferrer">產業快訊</a><br />
</strong><a href="https://ctee.com.tw/category/industrynews/automation" target="_blank" rel="noopener noreferrer">智慧機械</a>　<a href="https://ctee.com.tw/category/industrynews/biomed" target="_blank" rel="noopener noreferrer">大健康</a><br />
<a href="https://ctee.com.tw/category/industrynews/financesmanage" target="_blank" rel="noopener noreferrer">金融．理財</a>　<a href="https://ctee.com.tw/category/industrynews/building" target="_blank" rel="noopener noreferrer">房市．建材</a>　<a href="https://ctee.com.tw/category/industrynews/technology" target="_blank" rel="noopener noreferrer">科技．綠能</a><br />
<a href="https://ctee.com.tw/category/industrynews/consumption" target="_blank" rel="noopener noreferrer">消費．時尚</a>　<a href="https://ctee.com.tw/category/industrynews/cooperation" target="_blank" rel="noopener noreferrer">產學．管顧</a>　<a href="https://ctee.com.tw/category/industrynews/socialwelfare" target="_blank" rel="noopener noreferrer">社企．公益</a></p>
<p><a href="https://ctee.com.tw/bio" target="_blank" rel="noopener noreferrer"><strong>生技醫療</strong></a><br />
<a href="https://ctee.com.tw/news/biotech" target="_blank" rel="noopener noreferrer">生醫快訊</a>　<a href="https://ctee.com.tw/category/bio/bio-view" target="_blank" rel="noopener noreferrer">生醫觀點</a>　<a href="https://ctee.com.tw/category/bio/bio-trend" target="_blank" rel="noopener noreferrer">生醫趨勢</a></p>
<p><a href="https://ctee.com.tw/topic" target="_blank" rel="noopener noreferrer"><strong>數位專題</strong></a></p>
<p><strong><a href="https://ctee.com.tw/people">人物</a></strong><br />
<a href="https://ctee.com.tw/tag/%e9%9d%a2%e5%b0%8d%e9%9d%a2">面對面</a>   <a href="https://ctee.com.tw/tag/%e6%98%9f%e6%9c%9f%e4%ba%ba%e7%89%a9">星期人物</a>   <a href="https://ctee.com.tw/tag/%e6%88%b0%e7%95%a5%e9%ab%98%e6%89%8b">戰略高手</a>   <a href="https://ctee.com.tw/tag/%e8%81%b7%e5%a0%b4%e9%81%94%e4%ba%ba">職場達人</a><br />
<a href="https://ctee.com.tw/category/people/celebrity">新聞熱點</a>   <a href="https://ctee.com.tw/category/people/info">人事異動站</a>   <a href="https://ctee.com.tw/tag/%e4%ba%ba%e7%89%a9%e5%89%aa%e5%bd%b1">人物剪影</a></p>
<p><strong><a href="https://ctee.com.tw/bookstore">工商書房</a></strong><br />
<a href="https://ctee.com.tw/bookstore/selection">書房嚴選</a>   <a href="https://ctee.com.tw/bookstore/recommendation">名人書單</a>   <a href="https://ctee.com.tw/bookstore/magazine">雜誌精選</a><br />
<a href="https://ctee.com.tw/bookstore/world-news">全球財經周報</a>   <a href="https://ctee.com.tw/bookstore/goodbook">好書推薦</a>  <a href="https://ctee.com.tw/bookstore/publishing">商訊出版</a><br />
<a href="https://ctee.com.tw/bookstore/ebook">電子書</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><p><a href="https://ctee.com.tw/lohas" target="_blank" rel="noopener noreferrer"><strong>樂活</strong></a><br />
<a href="https://ctee.com.tw/lohas/food" target="_blank" rel="noopener noreferrer">美食</a>   <a href="https://ctee.com.tw/lohas/car" target="_blank" rel="noopener noreferrer">愛車</a>   <a href="https://ctee.com.tw/lohas/health" target="_blank" rel="noopener noreferrer">養生</a>   <a href="https://ctee.com.tw/lohas/travel" target="_blank" rel="noopener noreferrer">休閒</a>   <a href="https://ctee.com.tw/lohas/fashion" target="_blank" rel="noopener noreferrer">時尚</a>   <a href="https://ctee.com.tw/lohas/lifestyle" target="_blank" rel="noopener noreferrer">風格</a></p>
<p><strong><a href="https://member.ctee.com.tw" target="_blank" rel="noopener noreferrer">付費專區</a><br />
</strong><a href="https://m.ctee.com.tw/cteenews" target="_blank" rel="noopener noreferrer">工商頭條</a>　<a href="https://readers.ctee.com.tw" target="_blank" rel="noopener noreferrer">全版閱讀</a>　<a href="https://readers.ctee.com.tw/paper" target="_blank" rel="noopener noreferrer">線上讀報</a></p>
<p><strong>展覽</strong><br />
<a href="https://cecn.ctee.com.tw/" target="_blank" rel="noopener noreferrer">工商時報展覽網</a><br />
<a href="https://cec.ctee.com.tw/ctms/" target="_blank" rel="noopener noreferrer">自動化機械暨智慧製造展</a><br />
<a href="https://cec.ctee.com.tw/tlw" target="_blank" rel="noopener noreferrer">台南品味週</a><br />
<a href="https://cec.ctee.com.tw/green/" target="_blank" rel="noopener noreferrer">臺南國際綠色產業展</a></p>
<p><strong>友好網站</strong><br />
<a href="https://turnnewsapp.com/" target="_blank" rel="noopener noreferrer">翻爆</a>   <a href="https://www.want-media.com" target="_blank" rel="noopener noreferrer">旺旺中時媒體集團</a></p>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-303"><a href="https://ctee.com.tw/aboutus">關於我們</a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4420"><a href="https://ctee.com.tw/contactus">聯絡我們</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520"><a href="https://ctee.com.tw/service">服務條款</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1022"><a href="https://ctee.com.tw/privacy">隱私權聲明</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Copyright © 2022 工商財經數位股份有限公司 China Times Group All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
var tagtoo_advertiser_id=1604;
var tagtoo_ga=document.createElement('script');
tagtoo_ga.type='text/javascript';
tagtoo_ga.async=true;
tagtoo_ga.src='//ad.tagtoo.co/media/ad/track.js';
var tagtoo_s=document.getElementsByTagName('script')[0];
tagtoo_s.parentNode.insertBefore(tagtoo_ga,tagtoo_s);
</script>
<script>
var fragment = document.createDocumentFragment();
var newDiv = document.createElement('div');
newDiv.className = 'a2a_kit a2a_kit_size_36 a2a_default_style';
newDiv.setAttribute('data-a2a-url', 'https://ctee.com.tw/bookstore/magazine/596620.html');
newDiv.setAttribute('data-a2a-title', '烏雲密佈 台股兵棋推演');
newDiv.innerHTML = '<a class="a2a_button_facebook"></a><a class="a2a_button_line"></a><a class="a2a_button_telegram"></a><a class="a2a_button_twitter"></a><a class="a2a_button_wechat"></a><a class="a2a_button_printfriendly"></a>';
newDiv.style.marginBottom = "12px";
fragment.appendChild(newDiv);

var share = document.querySelector('.post-header');
share.append(fragment);
</script>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "zh-TW";
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>

<script type="text/javascript">
//read cookie

function tn_readcookie(name) {
   var nameEQ = name + "=";
   var ca = document.cookie.split(';');
   for (var i = 0; i < ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0) == ' ') c = c.substring(1, c.length);
      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
   }
   return "";
}

		(function ($) {
			var actDelay = 10;
			
		    function qinfo() {
		    	const dateTime = Date.now();
                // const timestamp = Math.floor(dateTime / 1000);
                minfo = tn_readcookie('mtoken');
                var skipAct = true;
                //console.log("mem:" + minfo);
                if (minfo === "" && skipAct) {
                	return;
                }
                minfo = unescape(minfo);
                //console.log("mem:" + minfo);
                var minfos = minfo.split(',');
                var pun = minfos[0];
		        var pinfo = {
		            minfo:pun,
		            url: window.location.href,
		            title:document.title,
		            hash : Math.random().toString(36).slice(-5)
		        }

		        $.ajax({
		            url: 'https://cteecoin.azurewebsites.net/api/http2q?code=r59eQmA4QhsEwAWYpGDRK68xujh364Z9AuewTHFi2iqpgRAZRUYshw==',
		            type: 'post',
		            dataType: 'json',
		            contentType: 'application/json',
		            data: JSON.stringify(pinfo),
		            success: function (data) {
		               //console.log('ok');
		            }
		        });//end ajax
	
		         $("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
		         $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw'>"+ minfos[1] +"</a></li>");
                 $("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
       
		    }// end function
            
            setTimeout(qinfo, 1000* actDelay);
            
            function showTopMenu(){
            	mtinfo = tn_readcookie('mtoken');
                if (mtinfo === "") {
                	return;
                }
                mtinfo = unescape(mtinfo);
                mtinfos = mtinfo.split(',');
                uname = mtinfos[1];
                 if (uname === "") {
                	return;
                 }
                 
                 // $("a.topbar-sign-in")[0].innerText= uname;
                 $("div.topbar-inner div.section-links").prepend("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a>");
                 $("div.topbar-inner div.section-links").append("<a class='topbar-sign-in behind-social' href='https://member.ctee.com.tw'>"+ uname +"</a>");
                 //$("ul#resp-navigation li")[0].children[0].innerText ="會員專區";
                 //$("ul#resp-navigation").prepend("<li class='menu-item menu-item-type-custom menu-item-object-custom hidden-lg hidden-md better-anim-fade menu-item-140445 bsm-leave'><a href='https://member.ctee.com.tw/Account/Logout?ReturnUrl=https%3A%2F%2Fctee.com.tw'>登出</a></li>");
            }
            
            showTopMenu();
      })(jQuery);
</script>
			<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-512281" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512281"><a href="https://member.ctee.com.tw/Account/Login?ReturnUrl=https://ctee.com.tw"><i class="bf-icon  fa fa-user"></i>會員登入</a></li>
<li id="menu-item-512282" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512282"><a href="https://ctee.com.tw/livenews">即時</a></li>
<li id="menu-item-512283" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512283"><a href="https://ctee.com.tw/stock">證券</a></li>
<li id="menu-item-512284" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512284"><a href="https://ctee.com.tw/wealth">理財</a></li>
<li id="menu-item-512285" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512285"><a href="https://ctee.com.tw/house">房市</a></li>
<li id="menu-item-512286" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512286"><a href="http://view.ctee.com.tw">名家</a></li>
<li id="menu-item-512287" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512287"><a href="https://ctee.com.tw/people">人物</a></li>
<li id="menu-item-512288" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512288"><a href="https://ctee.com.tw/bookstore">書房</a></li>
<li id="menu-item-512289" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512289"><a href="https://ctee.com.tw/lohas">樂活</a></li>
<li id="menu-item-512290" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512290"><a href="https://ctee.com.tw/industrynews">商情</a></li>
<li id="menu-item-512292" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512292"><a href="https://readers.ctee.com.tw">全版閱讀</a></li>
<li id="menu-item-512293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512293"><a href="https://readers.ctee.com.tw/paper">線上讀報</a></li>
<li id="menu-item-512294" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512294"><a href="https://ctee.com.tw/event">活動</a></li>
<li id="menu-item-512295" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-512295"><a href="https://ctee.com.tw/fulltextsearch"><i class="bf-icon  fa fa-search"></i>搜尋</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","post_id":"596620"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/better-post-views/js/better-post-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://cteecors.azureedge.net/wp-content/plugins/perfmatters/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme-libs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u6240\u6709","tabs_more":"\u66f4\u591a","lightbox_expand":"\u71c8\u7bb1\u6548\u679c\uff1a\u653e\u5927\u5f71\u50cf","lightbox_close":"\u71c8\u7bb1\u6548\u679c\uff1a\u95dc\u9589"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ctee.com.tw\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u6587\u7ae0<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u5206\u985e<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u6a19\u7c64<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/themes/publisher/js/theme.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cteecors.azureedge.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script>var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 207/257 objects using apc

Served from: ctee.com.tw @ 2022-02-17 14:26:07 by W3 Total Cache
-->